Protein Thermal Shift™ Studies

Using Protein Thermal Shift™ reagents and Protein Thermal Shift™ Software v1.0

Publication Part Number 4461808 Rev. A
Revision Date May 2011
### Contents

About This Guide .................................................... 5
Purpose ...................................................................... 5
User attention words ................................................. 5

■ **CHAPTER 1**  Getting Started with a Protein Thermal Shift™ Study .... 7

Product information ..................................................... 8
General guidelines ..................................................... 9
Create and set up an experiment file for the instrument run ................. 12
Prepare the protein melt reactions .................................. 18
Run the protein melt reactions ...................................... 19
Set up the analysis ..................................................... 21
Review the well results ............................................... 24
Review the replicate results ........................................ 29

■ **CHAPTER 2**  Buffer Screening Studies ............................ 35

General guidelines ..................................................... 36
Create and set up an experiment file for the instrument run ................. 36
Prepare the protein melt reactions .................................. 38
Run the protein melt reactions ...................................... 39
Set up the analysis ..................................................... 40
Review the well results ............................................... 42
Review the replicate results ........................................ 46

■ **CHAPTER 3**  Mutation Screening Studies .......................... 51

General guidelines ..................................................... 52
Create and set up an experiment file for the instrument run ................. 52
Prepare the protein melt reactions .................................. 54
Run the protein melt reactions ...................................... 55
Set up the analysis ..................................................... 56
Review the well results ............................................... 58
Review the replicate results ........................................ 62
CHAPTER 4  Ligand Screening Studies  ......................... 67
   General guidelines ......................................................... 68
   Create and set up an experiment file for the instrument run ........................................... 68
   Prepare the protein melt reactions ............................................. 70
   Run the protein melt reactions ............................................... 71
   Set up the analysis .......................................................... 72
   Review the well results .................................................... 74
   Review the replicate results ............................................... 78

CHAPTER 5  Troubleshooting ............................................. 83
   Examples of symptoms .................................................... 85

APPENDIX A  Supplemental Information  .............................. 87
   Hardware recommendations .................................................. 87
   Boltzmann fitting method ................................................... 88

APPENDIX B  Software Warranty Information  ...................... 89
   Computer configuration .................................................... 89
   Limited product warranty .................................................. 89

APPENDIX C  Ordering Information ..................................... 91

APPENDIX D  Safety ......................................................... 93
   Chemical safety ............................................................ 93
   Biological hazard safety ................................................... 94
   Documentation and Support .................................................. 95
   Related documentation ..................................................... 95
   Obtaining information from the Help system ............................................... 95
   Obtaining SDSs .............................................................. 96
   Obtaining support .......................................................... 96
   Glossary ................................................................. 97
About This Guide

IMPORTANT! Before using this product, read and understand the information the “Safety” appendix in this document.

Purpose

This guide is designed to help you quickly learn how to perform Protein Thermal Shift™ studies using Protein Thermal Shift™ reagents, Applied Biosystems Real-Time PCR Systems, and Protein Thermal Shift™ Software v1.0. This guide provides step-by-step procedures on:

- How to perform an example ligand titration study using the Protein Thermal Shift™ Starter Kit and the example experiment files installed with the Protein Thermal Shift™ Software.
- How to perform and troubleshoot your buffer screening, mutation screening, and ligand screening studies using Protein Thermal Shift™ reagents and Protein Thermal Shift™ Software v1.0.

User attention words

Five user attention words may appear in this document. Each word implies a particular level of observation or action as described below:

Note: Provides information that may be of interest or help but is not critical to the use of the product.

IMPORTANT! Provides information that is necessary for proper instrument operation or accurate chemistry kit use.

CAUTION! Indicates a potentially hazardous situation that, if not avoided, may result in minor or moderate injury. It may also be used to alert against unsafe practices.

WARNING! Indicates a potentially hazardous situation that, if not avoided, could result in death or serious injury.

DANGER! Indicates an imminently hazardous situation that, if not avoided, will result in death or serious injury.
Perform a Protein Thermal Shift™ study to screen for buffers, mutations, or ligands that affect the thermal stability of the protein of interest. With Protein Thermal Shift™ studies, you can determine optimal protein storage conditions, perform functional characterization, or improve the success rates of protein purification and crystallization.

This chapter provides instructions for using the Protein Thermal Shift™ Starter Kit to perform an example ligand titration study. In the example ligand titration study, you titrate a ligand to determine the concentration that increases the thermal stability of the protein.

**Perform an example ligand titration study**

Create and set up an experiment file for the instrument run:
- ViiA™ 7 System (page 12)
- StepOne™ or StepOnePlus™ System (page 14)
- 7500 or 7500 Fast System (page 16)

Prepare the protein melt reactions (page 18)

Run the protein melt reactions (page 19)

Set up the analysis (page 21)

Review the well results (page 24)

Review the replicate results (page 29)
Product information

Purpose of the starter kit

The Protein Thermal Shift™ Starter Kit includes buffer, dye, a control protein, and a control ligand.

After you follow the instructions in this chapter to learn how to perform a Protein Thermal Shift™ study, you can continue to use the starter kit components:

Use the Protein Thermal Shift™ Buffer and the Protein Thermal Shift™ Dye in your protein melt reactions. The buffer and dye included in the starter kit are identical to the buffer and dye in the Protein Thermal Shift™ Dye Kit.

Starter kit contents and storage

The Protein Thermal Shift™ Starter Kit contains two boxes.

<table>
<thead>
<tr>
<th>Part number</th>
<th>Box</th>
<th>Quantity</th>
<th>Component</th>
<th>Storage conditions</th>
</tr>
</thead>
<tbody>
<tr>
<td>4462263</td>
<td>Protein Thermal Shift™ Dye Kit</td>
<td>Sufficient for 2000 reactions</td>
<td>Protein Thermal Shift™ Buffer</td>
<td>Room temperature (RT, 18°C to 25°C)</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Protein Thermal Shift™ Dye</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Protein Thermal Shift™ Starter Kit</td>
<td>Sufficient for 100 reactions</td>
<td>Protein Thermal Shift™ Control Ligand</td>
<td>–15°C to –25°C</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Protein Thermal Shift™ Control Protein</td>
<td></td>
</tr>
</tbody>
</table>

Purpose of the dye kit

After you learn how to perform a Protein Thermal Shift™ study, you can use the Protein Thermal Shift™ Dye Kit. The Protein Thermal Shift™ Dye Kit contains buffer and dye to perform the Protein Thermal Shift™ reactions with your proteins of interest.

Dye kit contents and storage

The Protein Thermal Shift™ Dye Kit contains one box.

<table>
<thead>
<tr>
<th>Part number</th>
<th>Quantity</th>
<th>Component</th>
<th>Storage conditions</th>
</tr>
</thead>
<tbody>
<tr>
<td>4461146</td>
<td>Sufficient for 2000 reactions</td>
<td>Protein Thermal Shift™ Buffer</td>
<td>Room temperature (RT, 18°C to 25°C)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Protein Thermal Shift™ Dye</td>
<td></td>
</tr>
</tbody>
</table>
For the Safety Data Sheet (SDS) of any chemical not distributed by Life Technologies, contact the chemical manufacturer. Before handling any chemicals, refer to the SDS provided by the manufacturer, and observe all relevant precautions.

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applied Biosystems Real-Time PCR System</td>
<td>Life Technologies</td>
</tr>
<tr>
<td>Applied Biosystems Protein Thermal Shift™ Software v1.0</td>
<td>Life Technologies</td>
</tr>
<tr>
<td>Applied Biosystems MicroAmp® Optical Reaction Plates</td>
<td>Life Technologies</td>
</tr>
<tr>
<td>Applied Biosystems MicroAmp® Optical Adhesive Film</td>
<td>Life Technologies</td>
</tr>
<tr>
<td>Centrifuge with plate adapters</td>
<td>Major laboratory suppliers (MLS)</td>
</tr>
<tr>
<td>Microcentrifuge</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge tubes</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipettors and pipette tips</td>
<td>MLS</td>
</tr>
<tr>
<td>Vortexer</td>
<td>MLS</td>
</tr>
<tr>
<td>Water</td>
<td>MLS</td>
</tr>
</tbody>
</table>

Before you perform a Protein Thermal Shift™ study, first consider whether the protein of interest is a suitable candidate for this method:

- Is the protein thermally stable, as determined by other methods? If the Tm for the protein is greater than 98°C, the protein melt reactions will produce melt curves with no distinct melt phase. You may observe flat fluorescence signals, a decrease in signal, or high signals, depending on the protein. You may need to use other methods to screen for conditions that increase thermal stability of the protein. For thermally stable proteins, you may consider performing Protein Thermal Shift™ studies to screen for buffers, ligands, or mutations that decrease thermal stability of the protein.

- In the native state of a protein, are there external hydrophobic sites? If so, you may observe a high initial background signal. Conversely, if the protein does not contain sufficient hydrophobic residues, you may observe low fluorescence signals.

- Does the protein of interest comprise more than one domain or form oligomers? If so, you may observe a multi-state model of unfolding and multiple melt phases in the melt curves.
  - For proteins that comprise more than one domain, you may consider separate expression of just the domain with the active site.
  - For proteins that form oligomers, you can perform a buffer/additive screening study to identify conditions in which the protein unfolding follows a two-state model.
Experimental conditions

We recommend that you begin with the experimental conditions that we provide. If you do not observe clear, well-resolved melt phases in the melt curves and a reasonable rise in fluorescence relative to the NPC wells, you can optimize the experimental conditions according to your protein:

- **Protein:dye ratio**: If you observe high initial fluorescence or small transitional increase in your signal, then we recommend that you perform a titration study with the protein and Protein Thermal Shift™ Dye to identify the optimal protein:dye ratio.

- **Ramp speed and ramp rate**: Start with the Fast ramp speed and the recommended ramp rate, then decrease the ramp speed and/or ramp rate as needed to obtain well-resolved melt phases.

  In Protein Thermal Shift™ studies, the ramp speed affects protein unfolding and the resulting melt curves. With some proteins, we have observed low resolution of the melt phases in the melt curves with the Fast ramp speed and high ramp rates. For these proteins, we observed improved resolution of the melt phases when we used the Standard ramp speed and decreased ramp rates.

- **Thermal profile**: If you observe that the Tm is close to the beginning or close to the end of the melt curve, adjust the temperature range so that the Tm is in the middle of the temperature range and you are able to observe a complete protein melt.

Plate layout

Because of possible plate-to-plate variability, we recommend that you set up the plates so that each plate contains a reference group and an analysis group does not span multiple plates.

Replicates

For all Protein Thermal Shift™ studies, we recommend that you prepare at least 4 replicates of each protein melt reaction to ensure statistically significant results.

Controls

For Protein Thermal Shift™ studies, we recommend that you prepare controls:

- **No Protein Control (NPC)**: Protein melt reactions that contain only buffer, water, and dye.

  NPC wells with high fluorescence signals and melt phases may indicate contamination in wells or protein melt reactions.

- **Ligand Only Control (LOC)**: Protein melt reactions that contain only ligand, buffer, water, and dye.

  LOC wells with melt profiles distinct from NPC wells may indicate ligand-dye interactions. Ligands that bind the dye and affect the fluorescence levels may mask the presence or absence of protein-dye interactions.
Melt curve experiment files from the following Applied Biosystems Real-Time PCR Systems and system software are supported:

<table>
<thead>
<tr>
<th>Applied Biosystems Real-Time PCR System</th>
<th>System software versions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Viia™ 7 Real-Time PCR System</td>
<td>Viia™ 7 Software v1.0 and v1.1</td>
</tr>
<tr>
<td>StepOne™ and StepOnePlus™ Real-Time PCR Systems</td>
<td>StepOne™ Software v2.1 and v2.2</td>
</tr>
<tr>
<td>7500 and 7500 Fast Real-Time PCR Systems</td>
<td>7500 Software v2.0.4 and v2.0.5</td>
</tr>
</tbody>
</table>

**Note:** Other system software versions for the real-time PCR systems listed may be accepted by the Protein Thermal Shift™ Software. By default, a warning message is displayed when you import an experiment file from a system software version that is not supported.

Perform routine maintenance of your Applied Biosystems real-time PCR system to ensure proper operation. Refer to the appropriate user guide for your real-time PCR system for the maintenance schedule and detailed instructions.

<table>
<thead>
<tr>
<th>Maintenance type</th>
<th>Task</th>
</tr>
</thead>
<tbody>
<tr>
<td>Instrument</td>
<td>Clean the surface of the instrument with a lint-free cloth.</td>
</tr>
</tbody>
</table>
| Computer         | • Check the computer disk space, and archive or back up your experiment files.  
|                  | • Power off the computer controlling the instrument, then after 30 seconds, power on the computer.  
|                  | • Defragment the computer hard drive.                                 |
| Calibrations     | • Perform a background calibration.                                   
|                  | • Perform a spatial calibration.                                      
|                  | • Perform a dye calibration with ROX™ dye.                            |
Define and assign targets so you can review the melt curves for the replicate groups in the ViiA™ 7 Software.

1. Select Start > All Programs > Applied Biosystems > ViiA 7 Software> ViiA 7 Software v1.1.
   
   Note: If this is your first time starting the software, read and accept the license agreement.

2. In the Home screen of the ViiA™ 7 Software, click Experiment Setup.

3. Complete the Experiment Properties screen:

<table>
<thead>
<tr>
<th>Field</th>
<th>Entry</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experiment Name</td>
<td>Enter a unique Experiment Name using up to 100 letters and/or numbers.</td>
</tr>
<tr>
<td>Note:</td>
<td>If you plan to start the run using the instrument touchscreen, do not enter more than 32 characters for the Experiment Name and do not include spaces in the name.</td>
</tr>
<tr>
<td>Block type</td>
<td>Select the type of block that you are using: 384-Well Block or 96-Well Block (0.2mL)</td>
</tr>
<tr>
<td>Experiment type</td>
<td>Melt Curve</td>
</tr>
<tr>
<td>Reagent type</td>
<td>Other</td>
</tr>
<tr>
<td>Ramp speed</td>
<td>Fast</td>
</tr>
</tbody>
</table>

4. In the Define screen, define the targets (conditions) and dyes:
   
   a. In the Targets pane, enter the target name for each condition, select ROX for the reporter, and select None for the Quencher.

   For the example ligand titration study:

<table>
<thead>
<tr>
<th>Target Name</th>
<th>Reporter</th>
<th>Quencher</th>
</tr>
</thead>
<tbody>
<tr>
<td>ProtA +0 nM</td>
<td>ROX</td>
<td>None</td>
</tr>
<tr>
<td>ProtA +0.1 nM</td>
<td>ROX</td>
<td>None</td>
</tr>
<tr>
<td>ProtA +2 nM</td>
<td>ROX</td>
<td>None</td>
</tr>
<tr>
<td>NPC</td>
<td>ROX</td>
<td>None</td>
</tr>
</tbody>
</table>

   b. For the Passive Reference, select None.

5. In the Assign screen, assign the target and task to wells:
   
   a. For each target, select the wells that contain the control protein, select the Assign checkbox for Control Protein, then select U for the Task.

   b. (Optional) For no protein controls (NPC), select the NPC wells, select the Assign checkbox for Control Protein, then select N for the Task.

6. Make sure that the well assignments correspond exactly with the arrangement of reactions in the reaction plate.
Chapter 1  Getting Started with a Protein Thermal Shift™ Study

Create and set up an experiment file for the instrument run

For the example ligation titration study:

7. Complete the Run Method screen to define the melt curve:
   a. For the Reaction Volume Per Well, enter 20 (µL).
   b. For the ramp mode, select **Continuous**.
   c. Define the thermal profile:

<table>
<thead>
<tr>
<th>Step</th>
<th>Ramp rate</th>
<th>Temp (°C)</th>
<th>Time (mm:ss)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1.6°C/s</td>
<td>25.0</td>
<td>02:00</td>
</tr>
<tr>
<td>2</td>
<td>0.05°C/s</td>
<td>99.0</td>
<td>02:00</td>
</tr>
</tbody>
</table>

**IMPORTANT!** Setup errors may result in an incorrect grouping of replicates.
8. Select the optical filters for the melt curve:
   a. In the Run Method screen, select the Optical Filters tab.
      Note: If you do not see the Optical Filters tab, select Tools > Preferences, then select the Show optical filters for run method checkbox in the Defaults tab.
   b. In the Melt Curve Filter section, select x4(580±10)-m4(623±14) for the Excitation Filter-Emission Filter.

9. Select File > Save, then enter a file name and select a location for the experiment file.

Create and set up an experiment file for the StepOne™ or StepOnePlus™ System

Define and assign targets so you can review the melt curves for the replicate groups in the StepOne™ Software.

1. Select Start > All Programs > Applied Biosystems > StepOne™ Software v2.2, then log into the software.
   Note: If you are setting up the experiment file on a computer that is not connected to the instrument, click Continue without Connection in the Instrument Connection Failed dialog box.

2. In the Home screen of the StepOne™ Software, click Advanced Setup.
   Note: If you do not see the Advanced Setup button, click below the Design Wizard button.

3. Complete the Experiment Properties screen:

<table>
<thead>
<tr>
<th>Field</th>
<th>Entry</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experiment Name</td>
<td>Enter a unique Experiment Name using up to 50 letters and/or numbers.</td>
</tr>
<tr>
<td>Instrument type</td>
<td>Select the type of instrument that you are using: StepOnePlus™ Instrument (96 Wells) or StepOne™ Instrument (48 Wells)</td>
</tr>
<tr>
<td>Experiment type</td>
<td>Melt Curve</td>
</tr>
<tr>
<td>Reagent type</td>
<td>Other</td>
</tr>
<tr>
<td>Ramp speed</td>
<td>Fast</td>
</tr>
</tbody>
</table>

4. In the Plate Setup > Define Targets and Samples screen, define the targets (conditions):
   In the Targets pane, enter the target name for each condition, select ROX for the reporter, and select None for the Quencher.
   For the example ligand titration study:

<table>
<thead>
<tr>
<th>Target Name</th>
<th>Reporter</th>
<th>Quencher</th>
<th>Color</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein + 0 nM L</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Protein + 1 nM L</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Protein + 10 nM L</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>LOC</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>NPC</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
</tbody>
</table>

5. Define the well contents in the Plate Setup > Assign Targets and Samples screen:
   a. In the Plate Setup screen, click the Assign Targets and Samples tab.
b. For each target (conditions), select the wells with those conditions, select the Assign checkbox for the target, then select U for the Task.

c. (Optional) For no protein controls (NPC), select the NPC wells, select the Assign checkbox for the NPC target, then select N for the Task.

d. For the passive reference, select None.

For the example ligand titration study (column 12 is empty):

6. Make sure that the well assignments correspond exactly with the arrangement of reactions in the reaction plate.

**IMPORTANT!** Setup errors may result in an incorrect grouping of replicates.

7. Complete the Run Method screen to define the melt curve:

   a. For the Reaction Volume Per Well, enter 20 (µL).

   b. For the ramp mode, select Continuous.

   c. Define the thermal profile:

<table>
<thead>
<tr>
<th>Step</th>
<th>Ramp rate</th>
<th>Temp (°C)</th>
<th>Time (mm:ss)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>100%</td>
<td>25.0</td>
<td>02:00</td>
</tr>
<tr>
<td>2</td>
<td>1%</td>
<td>99.0</td>
<td>02:00</td>
</tr>
</tbody>
</table>
Create and set up an experiment file for the instrument run

8. Select File > Save, then enter a file name and select a location for the experiment file.

Define and assign targets so you can review the melt curves for the replicate groups in the 7500 Software.

1. Select Start > All Programs > Applied Biosystems > 7500 Software v2.0.5 to start the instrument software, then log into the software.

2. In the Home screen of the 7500 Software, click Advanced Setup.

   **Note:** If you do not see the Advanced Setup button, click below the Design Wizard button.

3. Complete the Experiment Properties screen:

<table>
<thead>
<tr>
<th>Field</th>
<th>Entry</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experiment Name</td>
<td>Enter a unique Experiment Name using up to 100 letters and/or numbers.</td>
</tr>
<tr>
<td>Instrument type</td>
<td>7500 Fast (96 Wells) or 7500 (96 Wells)</td>
</tr>
<tr>
<td>Experiment type</td>
<td>Melt Curve</td>
</tr>
<tr>
<td>Reagent type</td>
<td>Other</td>
</tr>
<tr>
<td>Ramp speed</td>
<td>Standard</td>
</tr>
</tbody>
</table>

4. In the Plate Setup > Define Targets and Samples screen, define the targets (conditions):

   In the Targets pane, enter the target name for each condition, select ROX for the reporter, and select None for the Quencher.
For the example ligand titration study:

<table>
<thead>
<tr>
<th>Target Name</th>
<th>Reporter</th>
<th>Quencher</th>
<th>Color</th>
</tr>
</thead>
<tbody>
<tr>
<td>T4 lig</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>T4lig+0.1mM L</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>T4lig+1mM L</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>NPC</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>LOC</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
</tbody>
</table>

5. Define the well contents in the Plate Setup > Assign Targets and Samples screen:
   a. In the Plate Setup screen, click the Assign Targets and Samples tab.
   b. For each target (conditions), select the wells with those conditions, select the Assign checkbox for the target, then select U for the Task.
   c. (Optional) For no protein controls (NPC), select the NPC wells, select the Assign checkbox for the NPC target, then select N for the Task.
   d. For the passive reference, select None.

6. Make sure that the well assignments correspond exactly with the arrangement of reactions in the reaction plate.

**IMPORTANT!** Setup errors may result in an incorrect grouping of replicates.

7. Complete the Run Method screen to define the melt curve:
   a. For the Reaction Volume Per Well, enter 20 (µL).
   b. For the ramp mode, select Continuous.
   c. Define the thermal profile:

<table>
<thead>
<tr>
<th>Step</th>
<th>Ramp rate</th>
<th>Temp (°C)</th>
<th>Time (mm:ss)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>100%</td>
<td>25.0</td>
<td>02:00</td>
</tr>
<tr>
<td>2</td>
<td>1%</td>
<td>99.0</td>
<td>02:00</td>
</tr>
</tbody>
</table>
Prepare the protein melt reactions

About the example study protein melt reactions

For the example ligand titration study, prepare 5 sets of protein melt reactions using the control protein and control ligand in the Protein Thermal Shift™ Starter Kit:

- Control protein and 0.0 mM control ligand
- Control protein and 0.1 mM control ligand
- Control protein and 1.0 mM control ligand
- No protein and 0.0 mM control ligand (NPC)
- No protein and 1.0 mM control ligand (LOC)

Required materials

Required materials for protein melt reactions:

- Protein Thermal Shift™ Dye (1000X)
- Protein Thermal Shift™ Buffer
- Water
- Protein Thermal Shift™ Control Protein
- Protein Thermal Shift™ Control Ligand
- MicroAmp® Optical Reaction Plate appropriate for your real-time PCR instrument
- MicroAmp® Optical Adhesive Film appropriate for your reaction plate
Prepare the protein melt reactions

We recommend that you prepare at least four replicates of each reaction.

1. Prepare a fresh dilution of Protein Thermal Shift™ Dye (1000X) to 8X.

2. Place the appropriate reaction plate or tubes on ice, then prepare the protein melt reactions:
   - Make sure that the arrangement of reactions in the reaction plate corresponds exactly with the well assignments in the experiment file.

   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

   - Add reaction components to the plate in the order listed.

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein Thermal Shift™ Buffer</td>
<td>5.0 µL</td>
</tr>
<tr>
<td>Water + 2.0 µL Protein Thermal Shift™ Control Protein + Protein Thermal Shift™ Control Ligand (0 mM, 0.1 mM, or 1 mM final concentration)</td>
<td>12.5 µL</td>
</tr>
<tr>
<td>Diluted Protein Thermal Shift™ Dye (8X)</td>
<td>2.5 µL</td>
</tr>
<tr>
<td><strong>Total volume for each control reaction</strong></td>
<td><strong>20.0 µL</strong></td>
</tr>
</tbody>
</table>

3. Pipet each reaction up and down 10 times to mix well.

4. Seal the plate with MicroAmp® Optical Adhesive Film, spin it at 1000 rpm for 1 minute, then place it on ice.

Run the protein melt reactions

Load and run the protein melt reactions on a supported Applied Biosystems Real-Time PCR System, then analyze and save the experiment file before importing the experiment file into the Protein Thermal Shift™ Software.

**IMPORTANT!** Keep the protein melt reactions on ice until you load the instrument.

Load and run the reactions

Refer to your instrument user guide for detailed instructions on how to transfer experiment files to the instrument computer or instrument, how to operate the instrument, how to start the run from an instrument touchscreen, and how to monitor the run.

1. If necessary, transfer the experiment file that you created for the run to the computer that is connected to the instrument.

2. In the Home screen of the Real-Time PCR System Software, click **Open**, then select the experiment file you created for the run.

3. Load the reaction plate into the instrument.

4. In the Real-Time PCR System Software, click **Run** in the navigation pane, then click **START RUN**.
Review the melt curves

Using the Real-Time PCR System Software, open the experiment file from the completed instrument run, analyze and save the experiment file, then review the melt curves.

**Note:** You must analyze and save the experiment file in the Real-Time PCR System Software before you can import it into the Protein Thermal Shift™ Software.

Some common troubleshooting causes are provided here. For more detailed troubleshooting information, see page 83.

1. In the Home screen of the Real-Time PCR System Software, click **Open**, then select the experiment file from the instrument run.

2. View the melt curves:

<table>
<thead>
<tr>
<th>Real-Time PCR System Software</th>
<th>View the melt curve</th>
</tr>
</thead>
<tbody>
<tr>
<td>ViiA™ 7 Software</td>
<td>Click <strong>Analysis &gt; Melt Curve Plot</strong> in the navigation pane, select <strong>Normalized Reporter</strong> from the Plot dropdown list, then select <strong>Target</strong> from the Color dropdown list.</td>
</tr>
<tr>
<td>StepOne™ Software or 7500 Software</td>
<td>Click <strong>Analysis &gt; Melt Curve</strong> in the navigation pane, select <strong>Normalized Reporter</strong> from the Plot dropdown list, then select <strong>Target</strong> from the Color dropdown list.</td>
</tr>
</tbody>
</table>

Melt curves for the ligand screening example file from the ViiA™ 7 System:

![Melt curves for the ligand screening example](image)

3. Review the melt curves:

   - Do you see fluorescence signals in all of the sample wells?
     No fluorescence signals in the sample wells may indicate missing dye or protein or an instrument problem.

   - Do you see flat fluorescence levels in the NPC wells?
     High fluorescence levels in the NPC wells may indicate protein contamination in the wells or protein melt reactions; or it may indicate that the dye interacts with a component in the buffer.

   - Do you see flat fluorescence levels in the LOC wells?
     With the Protein Thermal Shift™ Control Ligand, high fluorescence levels in the LOC wells but not in the NPC wells may indicate protein contamination in the control ligand.
With your own samples, high fluorescence levels in the LOC wells but not in the NPC wells may indicate protein contamination in the control ligand or ligand-dye interactions.

- Do the replicates have similar melt curves?

4. Save, then close the experiment file.

**Note:** The melt curves in the real-time PCR software may not exactly match the melt curves in the Protein Thermal Shift™ Software. When the experiment files are imported into the Protein Thermal Shift™ Software, the Protein Thermal Shift™ Software reduces the noise in the fluorescence data.

### Set up the analysis

This section provides instructions for setting up the protein thermal shift study using Protein Thermal Shift™ Software v1.0 and the example ligand screening files that are installed with the software.

For more information about how to use the software, refer to the Protein Thermal Shift™ Software Help.

#### Start the analysis software

Select **Start > All Programs > Applied Biosystems > Protein Thermal Shift Software v1.0.**

#### Create a study

1. In the Home screen, click **Create Study** in the toolbar.

2. In the Setup > Properties screen, enter a unique name for the study.

   **Note**: The Study Name cannot be more than 100 characters and cannot contain these characters: / \ * " ? < > | ,

3. For the Instrument, select the instrument that you used to run the protein melt reactions.

   **IMPORTANT!** The instrument selection must match the instrument type that you used to run the protein melt reactions and generate the experiment files.

#### Experiment file guidelines

Guidelines for the experiment files that you import into the study:

- The experiment file must contain analyzed and saved melt curve data from a complete melt curve run.
- The instrument type in the experiment file must match the instrument type selected for the study.

**Note:** The data needed for the study are extracted from the *.eds file. The Protein Thermal Shift™ Software does not create, modify, save, or export *.eds files.
Set up the example ligand titration study

First import the example experiment file (*.eds), then set up the plate using the example plate template file (*.csv).

The example files are located in <drive>:\Program Files\Applied Biosystems\Protein Thermal Shift Software\examples, where <drive> is where you installed the software.

1. Go to the Setup > Experiment Files screen, click **Import**, then select the ligand screening example file (*.eds) for the instrument type that you selected for the study:
   - Ligand_Screening_Example_ViiA7.eds
   - Ligand_Screening_Example_StepOnePlus.eds
   - Ligand_Screening_Example_7500.eds
   
   **Note:** The experiment file name and data are imported. Plate setup information is not imported.

2. Click **Load Plate Template**, then select the ligand screening plate template file (*.csv) for the instrument type that you selected for the study:
   - Ligand_Screening_Example_Setup_ViiA7.csv
   - Ligand_Screening_Example_Setup_StepOnePlus.csv
   - Ligand_Screening_Example_Setup_7500.csv

   The conditions, task, and analysis group are assigned to the wells that contained protein melt reactions.

3. Make sure that the condition assignments correspond exactly with the contents of the reaction plate.

   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

4. Select the replicate group to use as the reference:
   a. Select the wells that contain 0.1 mM ligand:

<table>
<thead>
<tr>
<th>Instrument type</th>
<th>Select wells</th>
</tr>
</thead>
<tbody>
<tr>
<td>ViiA™ 7 System</td>
<td>Click the B row header to select row B (wells B1–B24).</td>
</tr>
<tr>
<td>StepOnePlus™ System or 7500 Fast System</td>
<td>Click-drag the 4 column header to select columns 4–6 (wells A4–A6, B4–B6, C4–C6, D4–D6, E4–E6, F4–F6, G4–G6, H4–H6).</td>
</tr>
</tbody>
</table>

   b. Click **Assign**, then select Reference as the Task.

5. Click **Save** in the toolbar to save and analyze the study.

About the analysis settings

With the analysis settings, you can adjust how positive hits are determined and specify settings for applying flags. If you generate a study template from the study file, the analysis settings for the study are saved in the study template.

Although the flags and the positive hits can be useful ways to quickly scan the results, we recommend that you review the values in the tables, review the plots, and review the replicates carefully.
Review the analysis settings

Review and edit the analysis settings to optimize the analysis for your study.

1. Click Analysis Settings in the toolbar.

2. On the Positive Hit tab, specify the ΔTm-Boltzmann and ΔTm-Derivative values to indicate a positive hit:
   - Select > to identify conditions that increase protein thermal stability, or select < to identify conditions that decrease protein thermal stability.
   - Enter the number of degrees (°C) of Tm shift relative to the reference to indicate a positive hit.

3. On the Flags tab, specify settings for applying flags:
   a. Select the flags to use in the analysis.
   b. For the High Background, High NPC, Low Signal, and Poor Fit flags, specify the condition and threshold for applying the flag.

4. Apply the analysis settings and analyze:
   a. Click Apply to apply the analysis settings and reanalyze while keeping the Analysis Settings dialog box open.
   b. Click OK to apply the analysis settings, reanalyze, and close the Analysis Settings.
Review the well results

Using the Protein Thermal Shift™ Software, review the melt curves and well table and optimize the analysis in the Analysis > Well Results screen.

The Well Results screen displays fluorescence and derivative melt curve plots, calculated Tm values, individual well results, and flags. As necessary, edit the analysis settings, edit the baseline, edit the region of analysis, edit the analysis mode, and omit outliers.

This section provides guidance on how to review and interpret the well results. Some common troubleshooting causes are provided. For more detailed troubleshooting information, see page 83.

About the melt curve plots

In the Well Results screen, the fluorescence data are plotted as fluorescence melt curves and as derivative melt curves. The regions of analysis (ROAs), Boltzmann Tm values, and derivative Tm values are displayed in the melt curve plots.

The fluorescence melt curves show noise-reduced fluorescence data from the protein melt curve run. The fluorescence melt curves and the Boltzmann method are used to determine the Boltzmann Tm.

The derivative melt curves are calculated using a first derivative of the fluorescence data at each temperature. The derivative melt curve is used to identify melt phases, or regions of analysis (ROAs), from which the derivative Tm is calculated. In Protein Thermal Shift™ Software, up to six ROAs and derivative Tm values can be automatically detected or manually defined for each melt curve.

Because the Boltzmann Tm and derivative Tm values are calculated independently of each other, the values may be dissimilar.
About the Boltzmann fit curve

The Boltzmann fit curve is calculated for the region of analysis (ROA) according to the Boltzmann equation and is plotted in the fluorescence melt curve plot as a dark green curve.

The Boltzmann fit value corresponds to how similar the fluorescence melt curve and the Boltzmann fit curve are.

**Note:** When you define the ROA manually, you may observe a gap between the ROA start or end temperature and the start or end of the Boltzmann fit curve. The gap occurs if the defined ROA start or end temperature does not correspond exactly with a fluorescence datapoint.

Review the melt curves

Review the melt curves to visualize the fluorescence and derivative fluorescence data in the example ligand titration study.

**Note:** For NPC wells, the derivative melt curves are not displayed.

1. In the Analysis > Well Results screen, select ![Show in Plot](image), then select to show these plot components:
   - Unselected Wells
   - Legend
2. Select ![Color By](image), then select Ligand to color the melt curves according to the ligand condition value assigned for the well.
   **Note:** To set the color for each ligand to make the plots easier to distinguish, go to the Setup > Conditions screen.
3. For each replicate group, select all the wells in the replicate group, then review the fluorescence levels in the melt curves:
   - For the NPC wells, do you observe a rise in fluorescence? If so, the wells or protein melt reactions may be contaminated with protein or the dye may interact with a buffer component.
   - For the LOC wells, do you observe a rise in fluorescence? A rise in fluorescence in LOC wells but not in NPC wells may indicate protein contamination in the ligand or ligand-dye interactions.
Review the well results

- For sample or reference wells, do you observe flat melt curves? If so, condition assignments may be incorrect or a component is missing from the protein melt reactions.
- Within each replicate group, are the fluorescence melt curves similar to each other? Within each replicate group, are the derivative melt curves similar to each other? If the melt curves for the replicates are dissimilar, pipetting errors may have occurred during reaction setup or condition assignments may be incorrect.

About the analysis mode

In the Protein Thermal Shift™ Software, the analysis mode is the method for defining the regions of analysis (ROA) and determining the derivative Tm for a melt curve. The analysis mode is displayed in the Analysis Mode column of the Well Table in the Analysis screens.

<table>
<thead>
<tr>
<th>Analysis mode</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Auto: Single Tm</td>
<td>The software detects one melt phase, defines one ROA, and determines one derivative Tm within the ROA. By default, the melt curves are analyzed using the Auto: Single Tm analysis mode.</td>
</tr>
<tr>
<td>Auto: Multiple Tm</td>
<td>The software detects more than one melt phase, defines an ROA for each melt phase, and determines one derivative Tm for each ROA. The software can detect up to six ROAs for each melt curve. If the derivative melt curve shows multiple melt phases, change the analysis mode to Auto: Multiple Tm.</td>
</tr>
<tr>
<td>Manual</td>
<td>You define the ROA within the software, then the software determines one derivative Tm for each ROA that you defined. You can define up to six ROAs for each melt curve. If you edit or delete an ROA detected by the software, the analysis mode is changed to Manual.</td>
</tr>
</tbody>
</table>

Set the analysis mode

In the example ligand titration study, the melt curves should show one melt phase. If you see more than one peak, the wells or protein melt reactions may be contaminated with protein.

In your own studies, you may observe multiple melt phases. If the derivative melt curves for the replicate group show multiple melt phases, set the analysis mode to Auto: Multiple Tm, then review the derivative melt curves.

1. In the Well Table or in the melt curve plot, select the wells with multiple melt phases.

2. Click Auto Analysis Options, then select Auto: Multiple Tm.

3. Click Analyze to reanalyze using the Auto: Multiple Tm analysis mode.

4. Review the number of melt phases (peaks) in the derivative melt curves:
   - Do all replicate groups have the same number of melt phases?
   - For each replicate group, are there outliers with a different number of melt phases than the other samples in the replicate group? You may consider omitting outliers from analysis.
Chapter 1  Getting Started with a Protein Thermal Shift™ Study

Review the regions of analysis [ROA]

Review the ROAs detected by the software. If necessary, edit the ROAs.

**Note:** If no melt phases are detected, no ROAs are defined. Negative controls should have no melt phases and no ROAs.

1. In the Analysis > Well Results screen, confirm that each ROA meets the following criteria:
   - For melt curves with one melt phase, the curve within the ROA resembles a sigmoidal profile.
   - At the start temperature, the signal is relatively flat.
   - At the end temperature, the signal has already reached its maximum.

2. For each replicate group, edit the ROAs so that all of the wells in the replicate group have the same ROA:
   a. Select the replicates, click † (Define ROA) in the toolbar above the melt curve plots, then click-drag an area in one of the plots to define a melt phase and replace the ROA. Repeat for each melt phase you identify.
   b. If necessary, adjust the start and end temperatures for each ROA:
      - To move the ROA: Starting from within the ROA, click-drag the ROA.
      - To adjust the start and end temperatures individually: Click-drag the ROA start or the end line.

**IMPORTANT!** Make sure that the fluorescence at the start temperature is lower than the fluorescence at the end temperature.

3. Click ▶ Analyze to reanalyze using the edited ROAs.

**Note:** After you edit ROAs, the analysis mode changes from Auto to Manual.

Review the flags and Tm values

Review the flags and Tm values, then consider editing the analysis settings and/or omitting wells before you review the replicate results.

1. In the Analysis > Well Results screen, select ⬤ Show in Plot, then select to show these plot components:
   - Boltzmann Tm
   - Derivative Tm
   - Unselected Wells
   - Legend

2. Review flagged wells in the Well Table:
   a. Click the ▶️ (Flag Indicator) column header to sort the wells according to the number of flags applied to the well.
   b. Scroll the table to the right to view the flags that are applied to the wells.
   c. For flagged wells, select the well in the Well Table, then review the melt curves for the well, compared to the other wells in the replicate group.
   d. Omit wells from analysis as necessary.
### Review the well results

3. For each replicate group, select the wells in the replicate group, then review the Tm B (Boltzmann Tm) and the Tm D (derivative Tm) in the Well Table and in the melt curves:

   **Note:** In the melt curves, the Boltzmann Tm is a green dashed vertical line, and the derivative Tm is black dotted vertical line.

   - Are the Tm B or Tm D values significantly different from the Tm values for other wells in the replicate group? Do any replicates have melt curves that are inconsistent with the other melt curves for the replicate group? If so, you may consider omitting wells from analysis.
   - Are the melt curves within the replicate group similar?

4. If you omitted any wells from the analysis, click **Analyze**.

### Review the Boltzmann fit

1. In the Analysis > Well Results screen, select **Show in Plot**, then select to show these plot components:

   - Boltzmann Fit
   - Unselected Wells
   - Legend

2. Scroll through each well in the Well Table, then compare the fluorescence melt curve to the Boltzmann fit curve (dark green thick curve) and review the value in the B Fit (Boltzmann Fit) column of the Well Table:

   - How well does the fluorescence melt curve correspond to the Boltzmann fit curve?
   - Is the B Fit value close to 1?
   - Is the B Fit value similar among wells in the replicate group?

   **Note:** When you define the ROA manually, you may observe a gap between the ROA start or end temperature and the start or end of the Boltzmann fit curve. The gap occurs if the defined ROA start or end temperature does not correspond exactly with a fluorescence datapoint.

### Example well results

For the ViiA™ 7 System example ligand titration study using the Protein Thermal Shift™ Control Protein and the Protein Thermal Shift™ Control Ligand, observe the following:

- Fluorescence levels are flat in the NPC and LOC wells.
- For the sample and reference replicate groups, the fluorescence levels as displayed in the fluorescence melt curve are not significantly different, so you do not need to edit the baseline.
- The sample and reference wells contain one peak in the derivative melt curve.
- For each replicate group, the Boltzmann Tm values are similar and there are no outliers.
- For each replicate group, the derivative Tm values are similar and there are no outliers.
- For each well, the region of analysis meets the recommended criteria.
Review the replicate results

Using the Protein Thermal Shift™ Software, review the Tm statistics for the replicate groups and look for positive hits in the Analysis > Replicate Results screen.

This section provides guidance on how to review and interpret the replicate results. Some common troubleshooting causes are provided. For more detailed troubleshooting information, see page 83.

About the Tm statistics

ΔTm values are calculated for each ROA by subtracting the mean Tm for the replicate group from the mean Tm for the reference replicate group. If there is more than one ROA, the ΔTm values are calculated for each ROA in the order that they appear (left to right).

About the Replicate Results Plot

The Replicate Results Plot shows Tm statistics for each replicate group and Tm datapoints for each well in the replicate group. You can select to view the Boltzmann Tm statistics, derivative Tm statistics, ΔBoltzmann Tm statistics, or ΔDerivative Tm statistics. The plot shows the calculated Tm or ΔTm value for each sample in the replicate group. The mean Tm or ΔTm value and the upper and lower 95% confidence limits are identified by colored diamonds - red diamonds for the reference replicate groups and blue diamonds for the sample replicate groups.
Review the Boltzmann Tm statistics

In the Analysis > Replicate Results screen, review the Boltzmann Tm statistics to evaluate the variability among replicates. The Boltzmann Tm statistics are plotted along the x-axis for each replicate group.

For the example ligand titration study, we provide instructions for reviewing the Boltzmann Tm statistics. For your own studies, you may also review derivative Tm statistics.

1. In the Analysis > Replicate Results screen, select Plot by, then select Tm-Boltzmann.
   
   **Note:** Select Tm-Derivative to review the derivative Tm statistics.

2. Specify the condition hierarchy to group the replicate plots and change the order of conditions in the plot:
   
   **Note:** Changing the condition hierarchy does not affect the results; it only changes how the replicate plots are grouped and the order in which the conditions are displayed in the Replicate Results Plot.
   
   a. Click Condition Hierarchy above the top right corner of the plot.
   
   b. In the dialog box, select a condition, then use the Up and Down arrows to change the hierarchy of conditions.
   
   c. For the example ligand titration study, continue to move the conditions up and down until you obtain this hierarchy:

   ![Condition Hierarchy Dialog](image)

   The condition at the top-most level of the hierarchy is displayed on the far-right side of the Replicate Results Plot:

   Ligand  | Protein  | Buffer  | Analysis Group

3. Scan the Replicate Results Plot to review the conditions that affect the Tm values relative to the reference replicate group.
4. Review the Tm statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click , then click-drag an area on the plot one or more times.
   b. Move the plot: Click , then click-drag the plot until the replicate plot of interest is in view.
   c. Place the cursor within the diamond, then wait to view a tooltip with the Tm statistics for the replicate group.
   d. To examine outliers, place the cursor over a datapoint, then wait to view a tooltip with the well information, experiment file name, and the Tm selected for the plot.

   Image: Diagram showing how to zoom in and move the plot.

   Note: Click to restore the default zoom.

5. In the Replicate Groups table, review the Boltzmann Tm statistics for each replicate group:
   - **Tm B - Std. Error** (standard error of the mean for the Boltzmann Tm): Is the value low? If the value is high, review the data for each replicate.
   - **Tm B - Min** and **Tm B - Max** (minimum and maximum Boltzmann Tm values for the replicate group): Is the range of Boltzmann Tm values for the replicate group within 1 degree? If the range of Tm values exceeds 1 degree, review the data for each replicate.

6. Omit outliers as necessary, then click Analyze.
Review the positive hits

In the Analysis > Replicate Results screen, review the positive hits to identify the conditions that produce the maximum effect on thermal stability. Replicate groups with positive hits have ΔTm values that exceed the threshold set in the analysis settings.

**Note:** The positive hits are determined according to the analysis settings that you specified (page 23).

For the example ligand titration study, review the ΔTm-Boltzmann positive hits. In your own studies, you may choose to review the ΔTm- Derivative positive hits.

**Note:** You must specify the reference replicate group to calculate ΔTm values and to determine positive hits.

1. In the Analysis > Replicate Results screen, select the **Plot by** menu, then select **ΔTm - Boltzmann**.
2. Select the **Show in Plot** menu, then select to show **Positive Hits**.
3. Scan the Replicate Results Plot for positive hits.
   The positive hits are replicate plot(s) within the green shaded area and labeled with the hit threshold in the bottom right corner of the plot.

4. Review the ΔTm statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click ⌃, then click-drag an area on the plot as many times as you need to magnify the plot.
   b. Move the plot: Click ⌘, then click-drag the plot until the replicate plot you want to review is in view.
c. Place the cursor over the replicate plot, then wait to view a tooltip with the \( \Delta T_m \) statistics for the replicate group.

\begin{figure}
\centering
\includegraphics[width=0.5\textwidth]{replicate_plot.png}
\caption{Example replicate results}
\end{figure}

Note: Click \( \text{to restore the default zoom.} \)

5. In the Replicate Groups table, review the positive hits (✔) in the Hits B column and review the \( \Delta T_m \) B statistics in the table.

Example replicate results

For the ViiA™ 7 System example ligand titration study using the starter kit, observe the following:

- The control ligand stabilizes the protein in a concentration-dependent manner.
- The protein melt reactions that contained 1.0 mM control ligand increased the thermal stability of the control protein beyond the threshold set in the analysis settings (\( \Delta T_m \) Boltzmann > 2.0°C).

Next steps

The use of Protein Thermal Shift™ studies to determine the relative thermal stability of proteins (\( \Delta T_m \) values) is precise and consistent with analysis using calorimetry or spectroscopy methods. After you perform Protein Thermal Shift™ studies to screen for and identify positive hits, you can validate the positive hits using calorimetry or spectroscopy methods to determine the thermodynamic stability.
Getting Started with a Protein Thermal Shift™ Study

Review the replicate results
Perform a buffer screening study to identify the optimal buffer, pH, or salt concentration for storing a protein. Buffer screening may also be used to identify a buffer system for a protein that aggregates or precipitates from solution or to improve protein crystal formation for x-ray crystallography.

Perform a buffer screening study

Create and set up an experiment file for the instrument run [page 36]

Prepare the protein melt reactions [page 38]

Run the protein melt reactions [page 39]

Set up the analysis [page 40]

Review the well results [page 42]

Review the replicate results [page 46]

Example experiment files and plate template files are located in the examples folder: 
<drive>:\Program Files\Applied Biosystems\Protein Thermal Shift Software\examples, where <drive> is where you installed the software.

To view the data for the buffer screening example used in this chapter, use the Buffer_Screening_Example_ViiA7.eds and Buffer_Screening_Example_Setup_ViiA7.csv files in the ViiA7 Example Files folder.
General guidelines

For general guidelines that apply to all Protein Thermal Shift™ studies, see page 9.

Experimental design

With Protein Thermal Shift™ studies, you can perform a series of buffer screening studies to identify the optimal buffer, pH, and salt concentration for a protein. You may also perform a buffer screening study before performing a mutation screening study or a ligand screening study.

Replicates and controls

For buffer screening studies, we recommend that you prepare:

- At least 4 replicates of each reaction
- At least 4 replicates of no protein controls (NPCs)

Create and set up an experiment file for the instrument run

This section contains general settings for creating and setting up an experiment file. For detailed instructions, see:

<table>
<thead>
<tr>
<th>Instrument</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ViIA™ 7 Real-Time PCR System</td>
<td>page 12</td>
</tr>
<tr>
<td>StepOne™ and StepOnePlus™ Real-Time PCR Systems</td>
<td>page 14</td>
</tr>
<tr>
<td>7500 and 7500 Fast Real-Time PCR Systems</td>
<td>page 16</td>
</tr>
</tbody>
</table>

**Experiment file settings**

<table>
<thead>
<tr>
<th>Setup</th>
<th>Setting</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experiment properties</td>
<td>• Experiment type: <strong>Melt Curve</strong>&lt;br&gt;• Reagents: <strong>Other</strong>&lt;br&gt;• Ramp speed: <strong>Fast</strong> or <strong>Standard</strong></td>
</tr>
<tr>
<td>Target properties</td>
<td>• Reporter: <strong>ROX</strong>&lt;br&gt;• Quencher: <strong>None</strong></td>
</tr>
<tr>
<td>Plate layout</td>
<td>• Assign targets to all wells in use&lt;br&gt;• Passive reference: <strong>None</strong></td>
</tr>
<tr>
<td>Run method</td>
<td>• Reaction Volume Per Well: <strong>20 µL</strong>&lt;br&gt;• Thermal profile:&lt;br&gt;  Step 1, Temp: <strong>25°C</strong>, Time: <strong>2 minutes</strong>&lt;br&gt;  Step 2, Temp: <strong>99°C</strong>, Time: <strong>2 minutes</strong>&lt;br&gt;• Ramp mode: <strong>Continuous</strong>&lt;br&gt;• Ramp rate:&lt;br&gt;  - ViIA™ 7 System: Step 1: <strong>1.6°C/s</strong>, Step 2: <strong>0.05°C/s</strong>&lt;br&gt;  - StepOne™ and StepOnePlus™ Systems and 7500 and 7500 Fast Systems: <strong>1%</strong>&lt;br&gt;• Optical Filters (ViIA™ 7 System only):&lt;br&gt;  - Excitation Filter: <strong>x4(580±10)</strong>&lt;br&gt;  - Emission Filter: <strong>m4(623±14)</strong></td>
</tr>
</tbody>
</table>
Defining and assigning targets

We recommend that you define and assign targets so you can review the melt curves for the replicate groups in the Real-Time PCR System Software before importing the experiment files into the Protein Thermal Shift™ study. Define the following targets:

- One target for each buffer condition
- Define a target for the no protein control (NPC)

**IMPORTANT!** Make sure that the well assignments correspond exactly with the arrangement of reactions in the reaction plate. Setup errors may result in an incorrect grouping of replicates.

Example targets

In the ViiA™ 7 System buffer screening example file, targets were defined for each buffer and the no protein control (NPC).

<table>
<thead>
<tr>
<th>Target Name</th>
<th>Reporter</th>
<th>Quencher</th>
<th>Color</th>
</tr>
</thead>
<tbody>
<tr>
<td>Target 1</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Target 2</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Target 3</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Target 4</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>NPC</td>
<td>ROX</td>
<td>None</td>
<td></td>
</tr>
</tbody>
</table>

Example plate layout

In this example, columns 9–24 and rows K–P are not in use.
Prepare the protein melt reactions

Protein melt reaction stability

For consistency in Tm values, we recommend that you keep the protein melt reactions on ice until you are ready to load the instrument and start the run.

If the protein is thermally stable at ambient temperatures, you may consider preparing the reactions in advance and leave the reaction plate at ambient temperature, protected from light. However, the fluorescence levels will decrease over time and the Tm values will vary, depending on the protein and its thermal stability. If you want to prepare the reaction plates in advance, we recommend that you first determine the benchtop stability of your protein melt reactions.

Required materials

Required materials for protein melt reactions:
- Protein Thermal Shift™ Dye (1000X)
- Protein Thermal Shift™ Buffer
- Water
- Protein
- Buffers and/or buffer components
- MicroAmp® Optical Reaction Plate appropriate for your real-time PCR instrument
- MicroAmp® Optical Adhesive Film appropriate for your reaction plate

Prepare the protein melt reactions

We recommend that you prepare four replicates of each reaction.

1. Prepare a fresh dilution of Protein Thermal Shift™ Dye (1000X) to 8X.
2. Place the appropriate reaction plate or tubes on ice, then prepare the protein melt reactions:
   - Make sure that the arrangement of reactions in the reaction plate corresponds exactly with the well assignments in the experiment file.

   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

   - Add reaction components to the plate in the order listed.

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein Thermal Shift™ Buffer</td>
<td>5.0 μL</td>
</tr>
<tr>
<td>Water + protein + buffer and/or buffer components</td>
<td>12.5 μL</td>
</tr>
<tr>
<td>Diluted Protein Thermal Shift™ Dye (8X)</td>
<td>2.5 μL</td>
</tr>
<tr>
<td><strong>Total volume for each control reaction</strong></td>
<td>20.0 μL</td>
</tr>
</tbody>
</table>

3. Pipet each reaction up and down 10 times to mix well.
4. Seal the plate with MicroAmp® Optical Adhesive Film, spin it at 1000 rpm for 1 minute, then place it on ice.
Run the protein melt reactions

Load and run the reactions

Load and run the protein melt reactions on a supported Applied Biosystems Real-Time PCR System, then analyze and save the experiment file before importing the experiment file into the Protein Thermal Shift™ Software.

**IMPORTANT!** Keep the protein melt reactions on ice until you load the instrument.

1. If necessary, transfer the experiment file that you created for the run to the computer that is connected to the instrument.

2. In the Home screen of the Real-Time PCR System Software, click **Open**, then select the experiment file you created for the run.

3. Load the reaction plate into the instrument.

4. In the Real-Time PCR System Software, click **Run** in the navigation pane, then click **START RUN**.

Review the melt curves

Using the Real-Time PCR System Software, open the experiment file from the completed instrument run, analyze and save the experiment file, then review the melt curves.

**Note:** You must analyze and save the experiment file in the Real-Time PCR System Software before you can import it into the Protein Thermal Shift™ Software.

Some common troubleshooting causes are provided here. For more detailed troubleshooting information, see page 83.

1. In the Home screen of the Real-Time PCR System Software, click **Open**, then select the experiment file from the instrument run.

2. View the melt curves:

<table>
<thead>
<tr>
<th>Real-time PCR System Software</th>
<th>View the melt curve</th>
</tr>
</thead>
<tbody>
<tr>
<td>Viia™ 7 Software</td>
<td>Click <strong>Analysis &gt; Melt Curve Plot</strong> in the navigation pane, select <strong>Normalized Reporter</strong> from the Plot dropdown list, then select <strong>Target</strong> from the Color dropdown list.</td>
</tr>
<tr>
<td>StepOne™ Software or 7500 Software</td>
<td>Click <strong>Analysis &gt; Melt Curve</strong> in the navigation pane, select <strong>Normalized Reporter</strong> from the Plot dropdown list, then select <strong>Target</strong> from the Color dropdown list.</td>
</tr>
</tbody>
</table>

3. Review the melt curves:
   - Do you see fluorescence signals in all of the sample wells?
     No fluorescence signals in the sample wells may indicate missing dye or protein or an instrument problem.
   - Do you see flat fluorescence levels in the NPC wells?
High fluorescence levels in the NPC wells may indicate protein contamination in the wells or protein melt reactions; or it may indicate that the dye interacts with a component in the buffer.

- Do the replicates have similar melt curves?

4. Save, then close the experiment file.

**Note:** The melt curves in the real-time PCR software may not exactly match the melt curves in the Protein Thermal Shift™ Software. When the experiment files are imported into the Protein Thermal Shift™ Software, the Protein Thermal Shift™ Software reduces the noise in the fluorescence data.

---

**Example melt curves**

Melt curves for the buffer screening example file from the ViiA™ 7 System:

---

**Set up the analysis**

This section provides instructions for setting up the protein thermal shift study using Protein Thermal Shift™ Software v1.0. For more information about how to use the software, refer to the *Protein Thermal Shift™ Software Help*.

**Setup guidelines**

- The experiment files that you import into the study must contain analyzed melt curve data from a complete melt curve run.
- Set up the analysis group so that it contains experiment files from only one instrument.

**Create and set up the study**

1. In the Home screen of the Protein Thermal Shift™ Software, click **Create Study**.

2. Complete the Setup > Properties screen:
   - The Study Name cannot be more than 100 characters and cannot contain these characters: / \ * " ? < > | , .
   - The instrument selection must match the instrument type that you used to run the protein melt reactions and generate the experiment files.

3. In the Setup > Conditions screen, define the conditions and condition values, then list the analysis groups for your study.
4. In the Setup > Experiment Files screen, click **Import**, then select the experiment file (*.eds) for the instrument type that you selected for the study. Repeat for each experiment file to import into the study.

   **Note:** The experiment file name and data are imported. Plate setup information is not imported.

5. For each experiment file, assign the conditions, task, and analysis group to the wells that contained protein melt reactions.

6. Make sure that the condition assignments correspond exactly with the contents of the reaction plate.

   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

7. For each analysis group, assign the reference replicate group:
   a. Select the wells for the replicate group to use as the reference.
   b. Click **Assign**, then select **Reference** as the Task.

8. Click **Save** in the toolbar to save and analyze the study.

**Review the analysis settings**

Review and edit the analysis settings to optimize the analysis for your study.

For the examples shown in this user guide, no changes were made to the analysis settings. If you are reviewing the data in the example studies provided with the software, try revising the analysis settings to see how the settings affect the positive hits and the flags.

1. Click **Analysis Settings** in the toolbar.

2. On the Positive Hit tab, specify the $\Delta$Tm-Boltzmann and $\Delta$Tm-Derivative values to indicate a positive hit:
   * Select $>$ to identify buffer conditions that increase protein thermal stability, or select $<$ to identify buffer conditions that decrease protein thermal stability.
   * Enter the number of degrees (°C) of Tm shift relative to the reference to indicate a positive hit.

3. On the Flags tab, specify settings for applying flags:
   a. Select the flags to use in the analysis.
   b. For the High Background, High NPC, Low Signal, and Poor Fit flags, specify the condition and threshold for applying the flag.

4. Apply the analysis settings and analyze:
   * Click **Apply** to apply the analysis settings and reanalyze while keeping the Analysis Settings dialog box open.
   or
   * Click **OK** to apply the analysis settings, reanalyze, and close the Analysis Settings.
Review the well results

Using the Protein Thermal Shift™ Software, review the melt curves and well table and optimize the analysis in the Analysis > Well Results screen.

The Well Results screen displays fluorescence and derivative melt curve plots, calculated Tm values, individual well results, and flags. As necessary, edit the analysis settings, edit the baseline, edit the region of analysis, edit the analysis mode, and omit outliers.

This section provides guidance on how to review and interpret the well results. Some common troubleshooting causes are provided. For more detailed troubleshooting information, see page 83.

Review the melt curves

Review the melt curve plots to visualize the fluorescence and derivative fluorescence data. If necessary, change the analysis mode.

Note: For NPC wells, the derivative melt curves are not displayed.

1. In the Analysis > Well Results screen, select Show in Plot, then select to show these plot components:
   - Unselected Wells
   - Legend

2. Select Color By, then select a buffer condition (for example, Buffer or Salt) to color the melt curves according to the buffer condition value assigned for the well.

Note: To set the color for each buffer condition to make the plots easier to distinguish, go to the Setup > Conditions screen.
3. For each replicate group, select all the wells in the replicate group, then review the fluorescence levels in the melt curves:
   - For the NPC wells, do you observe a rise in fluorescence? If so, the wells or protein melt reactions may be contaminated with protein or the dye may interact with a buffer component.
   - For sample or reference wells, do you observe flat melt curves? If so, condition assignments may be incorrect or a component is missing from the protein melt reactions.
   - Within each replicate group, are the fluorescence melt curves similar to each other? Within each replicate group, are the derivative melt curves similar to each other? If the melt curves for the replicates are dissimilar, pipetting errors may have occurred during reaction setup or condition assignments may be incorrect.

4. If the derivative melt curves for the replicate group show multiple melt phases, set the analysis mode to Auto: Multiple Tm, then review the derivative melt curves:
   a. In the Well Table or in the melt curve plot, select the wells with multiple melt phases.
   b. Click Auto Analysis Options, then select Auto: Multiple Tm.
   c. Click Analyze to reanalyze using the Auto: Multiple Tm analysis mode.
   d. Review the number of melt phases in the derivative melt curves:
      - Do all replicate groups have the same number of melt phases?
      - For each replicate group, are there outliers with a different number of melt phases than the other samples in the replicate group? You may consider omitting outliers from analysis.

Review the regions of analysis (ROA)

Review the ROAs detected by the software. If necessary, edit the ROAs.

Note: If no melt phases are detected, no ROAs are defined. Negative controls should have no melt phases and no ROAs.

1. In the Analysis > Well Results screen, confirm that each ROA meets the following criteria:
   - For melt curves with one melt phase, the curve within the ROA resembles a sigmoidal profile.
   - At the start temperature, the signal is relatively flat.
   - At the end temperature, the signal has already reached its maximum.

2. For each replicate group, edit the ROAs so that all of the wells in the replicate group have the same ROAs:
   a. Select the replicates, click (Define ROA) in the toolbar above the melt curve plots, then click-drag an area in one of the plots to define a melt phase and replace the ROA. Repeat for each melt phase you identify.
   b. If necessary, adjust the start and end temperatures for each ROA:
      - **To move the ROA:** Starting from within the ROA, click-drag the ROA.
      - **To adjust the start and end temperatures individually:** Click-drag the ROA start or the end line.
IMPORTANT! Make sure that the fluorescence at the start temperature is lower than the fluorescence at the end temperature.

3. Click **Analyze** to reanalyze using the edited ROAs.

**Note:** After you edit ROAs, the analysis mode changes from Auto to Manual.

**Review the flags and Tm values**

Review the flags and Tm values, then consider editing the analysis settings and/or omitting wells before you review the replicate results.

1. In the Analysis > Well Results screen, select **Show in Plot**, then select to show these plot components:
   - Boltzmann Tm
   - Derivative Tm
   - Unselected Wells
   - Legend

2. Review flagged wells in the Well Table:
   a. Click the (Flag Indicator) column header to sort the wells according to the number of flags applied to the well.
   b. Scroll the table to the right to view the flags that are applied to the wells.
   c. For flagged wells, select the well in the Well Table, then review the melt curves for the well, compared to the other wells in the replicate group.
   d. Omit wells from analysis as necessary.

3. For each replicate group, select all the wells in the replicate group, then review the Tm B (Boltzmann Tm) and the Tm D (derivative Tm) in the Well Table and in the melt curves:

   **Note:** In the melt curves, the Boltzmann Tm is a green dashed vertical line, and the derivative Tm is black dotted vertical line.
   - Are the Tm B or Tm D values significantly different from the Tm values for other wells in the replicate group? Do any replicates have melt curves that are inconsistent with the other melt curves for the replicate group? If so, you may consider omitting wells from analysis.
   - Are the melt curves within the replicate group similar?

4. If you omitted any wells from the analysis, click **Analyze**.

**Review the Boltzmann fit**

1. In the Analysis > Well Results screen, select **Show in Plot**, then select to show these plot components:
   - Boltzmann Fit
   - Unselected Wells
   - Legend
2. Scroll through each well in the Well Table, then compare the fluorescence melt curve to the Boltzmann fit curve (dark green thick curve) and review the value in the B Fit (Boltzmann Fit) column of the Well Table:

- How well does the fluorescence melt curve correspond to the Boltzmann fit curve?
- Is the B Fit value close to 1?
- Is the B Fit value similar among wells in the replicate group?

**Note:** When you define the ROA manually, you may observe a gap between the ROA start or end temperature and the start or end of the Boltzmann fit curve. The gap occurs if the defined ROA start or end temperature does not correspond exactly with a fluorescence datapoint.

**Example well results**

For the ViiA™ 7 System example buffer screening study, observe the following:

- Fluorescence levels are flat in the NPC wells.
- For the sample and reference replicate groups, the fluorescence levels as displayed in the fluorescence melt curve are not significantly different, so you do not need to edit the baseline.
- The sample and reference wells contain one peak in the derivative melt curve.
- Within each replicate group:
  - The fluorescence melt curves and the Boltzmann Tm values are similar.
  - The derivative melt curves and the derivative Tm values are similar and there are no outliers.
- For each well, the region of analysis meets the recommended criteria.
Review the replicate results

Using the Protein Thermal Shift™ Software, review the Tm statistics for the replicate groups and look for positive hits in the Analysis > Replicate Results screen.

This section provides guidance on how to review and interpret the replicate results. Some common troubleshooting causes are provided. For more detailed information on troubleshooting, see page 83.

Review the Tm statistics

In the Analysis > Replicate Results screen, review the Tm statistics to evaluate the variability among replicates. The Tm statistics for each ROA are plotted along the x-axis for each replicate group.

1. In the Analysis > Replicate Results screen, select Plot by, then select the type of Tm statistics to review:
   - Tm-Boltzmann
   - Tm-Derivative

2. Specify the condition hierarchy to group the replicate plots and change the order of conditions in the plot:
   Note: Changing the condition hierarchy does not affect the results; it only changes how the replicate plots are grouped and the order in which the conditions are displayed in the Replicate Results Plot.
   a. Click Condition Hierarchy above the top right corner of the plot.
   b. In the dialog box, select a condition, then use the Up and Down arrows to change the hierarchy of conditions.
      The condition at the top-most level of the hierarchy is displayed on the far-right side of the Replicate Results Plot, and the replicate plots are grouped according to the top-most condition.
   Note: For the example buffer screening study, set up the hierarchy so that Buffer is at the bottom in the dialog box and displayed on the far-left side of the Replicate Results Plot.

3. Scan the Replicate Results Plot to review the conditions that affect the Tm values relative to the reference replicate group.
4. Review the Tm statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click , then click-drag an area on the plot one or more times.
   b. Move the plot: Click , then click-drag the plot until the replicate plot of interest is in view.
   c. Place the cursor within the diamond, then wait to view a tooltip with the Tm statistics for the replicate group.

   ![Tm Statistics Diagram]

   d. To examine outliers, place the cursor over a datapoint, then wait to view a tooltip with the well information, experiment file name, and the Tm selected for the plot.

   ![Well Information Diagram]

   Note: Click to restore the default zoom.

5. In the Replicate Groups table, review the Tm statistics for each replicate group:
   - **Std. Error** (standard error of the mean for the Tm value): Is the value low? If the value is high, review the data for each replicate.
   - **Min** and **Max** (minimum and maximum Tm values for the replicate group): Is the range of Tm values for the replicate group within 1 degree? If the range of Tm values exceeds 1 degree, review the data for each replicate.

6. Omit outliers as necessary, then click **Analyze**.
Review the positive hits

In the Analysis > Replicate Results screen, review the positive hits to identify the conditions that produce the maximum effect on thermal stability. Replicate groups with positive hits have ΔTm values that exceed the threshold set in the analysis settings.

**Note:** The positive hits are determined according to the analysis settings that you specified.

**Note:** You must specify the reference replicate group to calculate ΔTm values and to determine positive hits.

1. In the Analysis > Replicate Results screen, select Plot by, then select the type of ΔTm statistics to review:
   - ΔTm-Boltzmann
   - ΔTm-Derivative

2. Select the Show in Plot menu, then select to show Positive Hits.

3. Scan the green shaded area of the Replicate Results Plot for positive hits.

4. Review the ΔTm statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click , then click-drag an area on the plot as many times as you need to magnify the plot.
   b. Move the plot: Click , then click-drag the plot until the replicate plot you want to review is in view.
c. Place the cursor over the replicate plot, then wait to view a tooltip with the ΔTm statistics for the replicate group.

Note: Click to restore the default zoom.

5. In the Replicate Groups table, review the positive hits (✓) in the Hits B or Hits D column and review the ΔTm B or ΔTm D statistics in the table.
Buffer Screening Studies

Review the replicate results
Perform a mutation screening study to screen for mutations that increase or decrease the thermal stability of a protein.

**Perform a mutation screening study**

Create and set up an experiment file for the instrument run [page 52]

Prepare the protein melt reactions [page 54]

Run the protein melt reactions [page 55]

Set up the analysis [page 56]

Review the well results [page 58]

Review the replicate results [page 62]

Example experiment files and plate template files are located in the examples folder:

<drive>:\Program Files\Applied Biosystems\Protein Thermal Shift Software\examples, where <drive> is where you installed the software.

To view the data for the buffer screening example used in this chapter, use the Mutation_Screening_Example_ViiA7.eds and Mutation_Screening_Example_Setup_ViiA7.csv files in the ViiA7 Example Files folder.
General guidelines

For general guidelines that apply to all Protein Thermal Shift™ studies, see page 9.

Experimental design

Before you perform a mutation screening study, we recommend that you first perform a buffer screening study to identify a buffer in which the wild type protein is thermally stable.

Replicates and controls

For mutation screening studies, we recommend that you prepare:
- At least 4 replicates of each reaction
- At least 4 replicates of no protein controls (NPCs)

Create and set up an experiment file for the instrument run

This section contains general settings for creating and setting up an experiment file. For detailed instructions, see:

<table>
<thead>
<tr>
<th>Instrument</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ViIA™ 7 Real-Time PCR System</td>
<td>page 12</td>
</tr>
<tr>
<td>StepOne™ and StepOnePlus™ Real-Time PCR Systems</td>
<td>page 14</td>
</tr>
<tr>
<td>7500 and 7500 Fast Real-Time PCR Systems</td>
<td>page 16</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Setup</th>
<th>Setting</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experiment properties</td>
<td>• Experiment type: <strong>Melt Curve</strong></td>
</tr>
<tr>
<td></td>
<td>• Reagents: <strong>Other</strong></td>
</tr>
<tr>
<td></td>
<td>• Ramp speed: <strong>Fast or Standard</strong></td>
</tr>
<tr>
<td>Target properties</td>
<td>• Reporter: <strong>ROX</strong></td>
</tr>
<tr>
<td></td>
<td>• Quencher: <strong>None</strong></td>
</tr>
<tr>
<td>Plate layout</td>
<td>• Assign targets to all wells in use</td>
</tr>
<tr>
<td></td>
<td>• Passive reference: <strong>None</strong></td>
</tr>
<tr>
<td>Run method</td>
<td>• Reaction Volume Per Well: <strong>20 µL</strong></td>
</tr>
<tr>
<td></td>
<td>• Thermal profile:</td>
</tr>
<tr>
<td></td>
<td>Step 1, Temp: <strong>25°C</strong>, Time: <strong>2 minutes</strong></td>
</tr>
<tr>
<td></td>
<td>Step 2, Temp: <strong>99°C</strong>, Time: <strong>2 minutes</strong></td>
</tr>
<tr>
<td></td>
<td>• Ramp mode: <strong>Continuous</strong></td>
</tr>
<tr>
<td></td>
<td>• Ramp rate:</td>
</tr>
<tr>
<td></td>
<td>- ViIA™ 7 System: Step 1: <strong>1.6°C/s</strong>, Step 2: <strong>0.05°C/s</strong></td>
</tr>
<tr>
<td></td>
<td>- StepOne™ and StepOnePlus™ Systems and 7500 and 7500 Fast Systems: <strong>1%</strong></td>
</tr>
<tr>
<td></td>
<td>• Optical Filters (ViIA™ 7 System only):</td>
</tr>
<tr>
<td></td>
<td>- Excitation Filter: <strong>x4(580±10)</strong></td>
</tr>
<tr>
<td></td>
<td>- Emission Filter: <strong>m4(623±14)</strong></td>
</tr>
</tbody>
</table>
Defining and assigning targets

We recommend that you define and assign targets so you can review the melt curves for the replicate groups in the Real-Time PCR System Software before importing the experiment files into the Protein Thermal Shift™ study. Define the following targets:

- One target for each protein mutation
- Define a target for the no protein control (NPC)

**IMPORTANT!** Make sure that the well assignments correspond exactly with the arrangement of reactions in the reaction plate. Setup errors may result in an incorrect grouping of replicates.

Example targets

In the ViiA™ 7 System mutation screening example file, targets were defined for each protein and the no protein control (NPC).

Example plate layout

In this example, columns 13–24 and rows I–P are not in use.
Prepare the protein melt reactions

Protein melt reaction stability

For consistency in Tm values, we recommend that you keep the protein melt reactions on ice until you are ready to load the instrument and start the run.

If the protein is thermally stable at ambient temperatures, you may consider preparing the reactions in advance and leave the reaction plate at ambient temperature, protected from light. However, the fluorescence levels will decrease over time and the Tm values will vary, depending on the protein and its thermal stability. If you want to prepare the reaction plates in advance, we recommend that you first determine the benchtop stability of your protein melt reactions.

Required materials

Required materials for protein melt reactions:
- Protein Thermal Shift™ Dye (1000X)
- Protein Thermal Shift™ Buffer
- Water
- Protein samples
- MicroAmp® Optical Reaction Plate appropriate for your real-time PCR instrument
- MicroAmp® Optical Adhesive Film appropriate for your reaction plate

Prepare the protein melt reactions

We recommend that you prepare four replicates of each reaction.

1. Prepare a fresh dilution of Protein Thermal Shift™ Dye (1000X) to 8X.

2. Place the appropriate reaction plate or tubes on ice, then prepare the protein melt reactions:
   - Make sure that the arrangement of reactions in the reaction plate corresponds exactly with the well assignments in the experiment file.

   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

   - Add reaction components to the plate in the order listed.

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein Thermal Shift™ Buffer</td>
<td>5.0 µL</td>
</tr>
<tr>
<td>Water + protein</td>
<td>12.5 µL</td>
</tr>
<tr>
<td>Diluted Protein Thermal Shift™ Dye (8X)</td>
<td>2.5 µL</td>
</tr>
<tr>
<td><strong>Total volume for each control reaction</strong></td>
<td><strong>20.0 µL</strong></td>
</tr>
</tbody>
</table>

3. Pipet each reaction up and down 10 times to mix well.

4. Seal the plate with MicroAmp® Optical Adhesive Film, spin it at 1000 rpm for 1 minute, then place it on ice.
Run the protein melt reactions

Load and run the protein melt reactions on a supported Applied Biosystems Real-Time PCR System, then analyze and save the experiment file before importing the experiment file into the Protein Thermal Shift™ Software.

**IMPORTANT!** Keep the protein melt reactions on ice until you load the instrument.

**Load and run the reactions**

1. If necessary, transfer the experiment file that you created for the run to the computer that is connected to the instrument.
2. In the Home screen of the Real-Time PCR System Software, click **Open**, then select the experiment file you created for the run.
3. Load the reaction plate into the instrument.
4. In the Real-Time PCR System Software, click **Run** in the navigation pane, then click **START RUN**.

**Review the melt curves**

Using the Real-Time PCR System Software, open the experiment file from the completed instrument run, analyze and save the experiment file, then review the melt curves.

**Note:** You must analyze and save the experiment file in the Real-Time PCR System Software before you can import it into the Protein Thermal Shift™ Software.

Some common troubleshooting causes are provided here. For more detailed troubleshooting information, see page 83.

1. In the Home screen of the Real-Time PCR System Software, click **Open**, then select the experiment file from the instrument run.
2. View the melt curves:

<table>
<thead>
<tr>
<th>Real-time PCR System Software</th>
<th>View the melt curve</th>
</tr>
</thead>
<tbody>
<tr>
<td>Viia™ 7 Software</td>
<td>Click <strong>Analysis &gt; Melt Curve Plot</strong> in the navigation pane, select <strong>Normalized Reporter</strong> from the Plot dropdown list, then select <strong>Target</strong> from the Color dropdown list.</td>
</tr>
<tr>
<td>StepOne™ Software or 7500 Software</td>
<td>Click <strong>Analysis &gt; Melt Curve</strong> in the navigation pane, select <strong>Normalized Reporter</strong> from the Plot dropdown list, then select <strong>Target</strong> from the Color dropdown list.</td>
</tr>
</tbody>
</table>

3. Review the melt curves:
   - Do you see fluorescence signals in all of the sample wells? No fluorescence signals in the sample wells may indicate missing dye or protein or an instrument problem.
   - Do you see flat fluorescence levels in the NPC wells?
High fluorescence levels in the NPC wells may indicate protein contamination in the wells or protein melt reactions; or it may indicate that the dye interacts with a component in the buffer.

- Do the replicates have similar melt curves?

4. Save, then close the experiment file.

**Note:** The melt curves in the real-time PCR software may not exactly match the melt curves in the Protein Thermal Shift™ Software. When the experiment files are imported into the Protein Thermal Shift™ Software, the Protein Thermal Shift™ Software reduces the noise in the fluorescence data.

---

**Example melt curves**

Melt curves for the mutation screening example file from the ViiA™ 7 System:

---

**Set up the analysis**

This section provides instructions for setting up the protein thermal shift study using Protein Thermal Shift™ Software v1.0. For more information about how to use the software, refer to the Protein Thermal Shift™ Software Help.

**Setup guidelines**

- The experiment files that you import into the study must contain analyzed melt curve data from a complete melt curve run.
- Set up the analysis group so that it contains experiment files from only one instrument.

**Create and set up the study**

1. In the Home screen of the Protein Thermal Shift™ Software, click **Create Study**.
2. Complete the Setup > Properties screen:
   - The Study Name cannot be more than 100 characters and cannot contain these characters: / \ * “ ? < > | . ,
   - The instrument selection must match the instrument type that you used to run the protein melt reactions and generate the experiment files.
3. In the Setup > Conditions screen, define the conditions and condition values, then list the analysis groups for your study.
4. In the Setup > Experiment Files screen, click **Import**, then select the experiment file (*.eds) for the instrument type that you selected for the study. Repeat for each experiment file to import into the study.  
   **Note:** The experiment file name and data are imported. Plate setup information is not imported.

5. For each experiment file, assign the conditions, task, and analysis group to the wells that contained protein melt reactions.

6. Make sure that the condition assignments correspond exactly with the contents of the reaction plate.

   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

7. For each analysis group, assign the reference replicate group:
   a. Select the wells for the replicate group to use as the reference.
   b. Click **Assign**, then select **Reference** as the Task.

8. Click **Save** in the toolbar to save and analyze the study.

---

**Review the analysis settings**

Review and edit the analysis settings to optimize the analysis for your study.

For the examples shown in this user guide, no changes were made to the analysis settings. If you are reviewing the data in the example studies provided with the software, try revising the analysis settings to see how the settings affect the positive hits and the flags.

1. Click **Analysis Settings** in the toolbar.

2. On the Positive Hit tab, specify the ΔTm-Boltzmann and ΔTm-Derivative values to indicate a positive hit:
   - Select > to identify mutations that increase protein thermal stability, or select < to identify mutations that decrease protein thermal stability.
   - Enter the number of degrees (°C) of Tm shift relative to the reference to indicate a positive hit.

3. On the Flags tab, specify settings for applying flags:
   a. Select the flags to use in the analysis.
   b. For the High Background, High NPC, Low Signal, and Poor Fit flags, specify the condition and threshold for applying the flag.

4. Apply the analysis settings and analyze:
   - Click **Apply** to apply the analysis settings and reanalyze while keeping the Analysis Settings dialog box open.
   or
   - Click **OK** to apply the analysis settings, reanalyze, and close the Analysis Settings.
Review the well results

Using the Protein Thermal Shift™ Software, review the melt curves and well table and optimize the analysis in the Analysis > Well Results screen.

The Well Results screen displays fluorescence and derivative melt curve plots, calculated Tm values, individual well results, and flags. As necessary, edit the analysis settings, edit the baseline, edit the region of analysis, edit the analysis mode, and omit outliers.

This section provides guidance on how to review and interpret the well results. Some common troubleshooting causes are provided. For more detailed troubleshooting information, see page 83.

Review the melt curves

Review the melt curve plots to visualize the fluorescence and derivative fluorescence data. If necessary, change the analysis mode.

**Note:** For NPC wells, the derivative melt curves are not displayed.

1. In the Analysis > Well Results screen, select **Show in Plot**, then select to show these plot components:
   - Unselected Wells
   - Legend

2. Select **Color By**, then select **Protein** to color the melt curves according to the protein condition value assigned for the well.
   **Note:** To set the color for each protein variant to make the plots easier to distinguish, go to the Setup > Conditions screen.
3. For each replicate group, select all the wells in the replicate group, then review the fluorescence levels in the melt curves:
   - For the NPC wells, do you observe a rise in fluorescence? If so, the wells or protein melt reactions may be contaminated with protein or the dye may interact with a buffer component.
   - For sample or reference wells, do you observe flat melt curves? If so, condition assignments may be incorrect or a component is missing from the protein melt reactions.
   - Within each replicate group, are the fluorescence melt curves similar to each other? Within each replicate group, are the derivative melt curves similar to each other? If the melt curves for the replicates are dissimilar, pipetting errors may have occurred during reaction setup or condition assignments may be incorrect.

4. If the derivative melt curves for the replicate group show multiple melt phases, set the analysis mode to Auto: Multiple Tm, then review the derivative melt curves:
   a. In the Well Table or in the melt curve plot, select the wells with multiple melt phases.
   b. Click Auto Analysis Options, then select Auto: Multiple Tm.
   c. Click Analyze to reanalyze using the Auto: Multiple Tm analysis mode.
   d. Review the number of melt phases in the derivative melt curves:
      • Do all replicate groups have the same number of melt phases?
      • For each replicate group, are there outliers with a different number of melt phases than the other samples in the replicate group? You may consider omitting outliers from analysis.

Review the regions of analysis (ROA)

Review the ROAs detected by the software. If necessary, edit the ROAs.

Note: If no melt phases are detected, no ROAs are defined. Negative controls should have no melt phases and no ROAs.

1. In the Analysis > Well Results screen, confirm that each ROA meets the following criteria:
   • For melt curves with one melt phase, the curve within the ROA resembles a sigmoidal profile.
   • At the start temperature, the signal is relatively flat.
   • At the end temperature, the signal has already reached its maximum.

2. For each replicate group, edit the ROAs so that all of the wells in the replicate group have the same ROAs:
   a. Select the replicates, click |+ (Define ROA) in the toolbar above the melt curve plots, then click-drag an area in one of the plots to define a melt phase and replace the ROA. Repeat for each melt phase you identify.
   b. If necessary, adjust the start and end temperatures for each ROA:
      • To move the ROA: Starting from within the ROA, click-drag the ROA.
      • To adjust the start and end temperatures individually: Click-drag the ROA start or the end line.
IMPORTANT! Make sure that the fluorescence at the start temperature is lower than the fluorescence at the end temperature.

3. Click **Analyze** to reanalyze using the edited ROAs.

**Note:** After you edit ROAs, the analysis mode changes from Auto to Manual.

**Review the flags and Tm values**

Review the flags and Tm values, then consider editing the analysis settings and/or omitting wells before you review the replicate results.

1. In the Analysis > Well Results screen, select **Show in Plot**, then select to show these plot components:
   - Boltzmann Tm
   - Derivative Tm
   - Unselected Wells
   - Legend

2. Review flagged wells in the Well Table:
   a. Click the (Flag Indicator) column header to sort the wells according to the number of flags applied to the well.
   b. Scroll the table to the right to view the flags that are applied to the wells.
   c. For flagged wells, select the well in the Well Table, then review the melt curves for the well, compared to the other wells in the replicate group.
   d. Omit wells from analysis as necessary.

3. For each replicate group, select all the wells in the replicate group, then review the Tm B (Boltzmann Tm) and the Tm D (derivative Tm) in the Well Table and in the melt curves:
   **Note:** In the melt curves, the Boltzmann Tm is a green dashed vertical line, and the derivative Tm is black dotted vertical line.
   - Are the Tm B or Tm D values significantly different from the Tm values for other wells in the replicate group? Do any replicates have melt curves that are inconsistent with the other melt curves for the replicate group? If so, you may consider omitting wells from analysis.
   - Are the melt curves within the replicate group similar?

4. If you omitted any wells from the analysis, click **Analyze**.

**Review the Boltzmann fit**

1. In the Analysis > Well Results screen, select **Show in Plot**, then select to show these plot components:
   - Boltzmann Fit
   - Unselected Wells
   - Legend
2. Scroll through each well in the Well Table, then compare the fluorescence melt curve to the Boltzmann fit curve (dark green thick curve) and review the value in the B Fit (Boltzmann Fit) column of the Well Table:
   • How well does the fluorescence melt curve correspond to the Boltzmann fit curve?
   • Is the B Fit value close to 1?
   • Is the B Fit value similar among wells in the replicate group?

   Note: When you define the ROA manually, you may observe a gap between the ROA start or end temperature and the start or end of the Boltzmann fit curve. The gap occurs if the defined ROA start or end temperature does not correspond exactly with a fluorescence datapoint.

Example well results

For the ViiA™ 7 System example buffer screening study, observe the following:

For the ViiA™ 7 System example mutation screening study, observe the following:

• Fluorescence levels are flat in the NPC wells.
• For the sample and reference replicate groups, the fluorescence levels as displayed in the fluorescence melt curve are not significantly different, so you do not need to edit the baseline.
• The sample and reference wells contain one peak in the derivative melt curve.
• Within each replicate group:
  – The fluorescence melt curves and the Boltzmann Tm values are similar.
  – The derivative melt curves and the derivative Tm values are similar and there are no outliers.
• For each well, the region of analysis meets the recommended criteria.
Review the replicate results

Using the Protein Thermal Shift™ Software, review the Tm statistics for the replicate groups and look for positive hits in the Analysis > Replicate Results screen.

This section provides guidance on how to review and interpret the replicate results. Some common troubleshooting causes are provided. For more detailed information on troubleshooting, see page 83.

Review the Tm statistics

In the Analysis > Replicate Results screen, review the Tm statistics to evaluate the variability among replicates. The Tm statistics for each ROA are plotted along the x-axis for each replicate group.

1. In the Analysis > Replicate Results screen, select Plot by, then select the type of Tm statistics to review:
   - Tm-Boltzmann
   - Tm-Derivative

2. Specify the condition hierarchy to group the replicate plots and change the order of conditions in the plot:

   Note: Changing the condition hierarchy does not affect the results; it only changes how the replicate plots are grouped and the order in which the conditions are displayed in the Replicate Results Plot.

   a. Click Condition Hierarchy above the top right corner of the plot.
   b. In the dialog box, select a condition, then use the Up and Down arrows to change the hierarchy of conditions.

   The condition at the top-most level of the hierarchy is displayed on the far-right side of the Replicate Results Plot, and the replicate plots are grouped according to the top-most condition.

   Note: For the example mutation screening study, set up the hierarchy so that Protein is at the bottom in the dialog box and displayed on the far-left side of the Replicate Results Plot.

3. Scan the Replicate Results Plot to review the conditions that affect the Tm values relative to the reference replicate group.
4. Review the Tm statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click \( \text{ } \), then click-drag an area on the plot one or more times.
   b. Move the plot: Click \( \text{ } \), then click-drag the plot until the replicate plot of interest is in view.
   c. Place the cursor within the diamond, then wait to view a tooltip with the Tm statistics for the replicate group.

   ![Tm Statistics](image)

   d. To examine outliers, place the cursor over a datapoint, then wait to view a tooltip with the well information, experiment file name, and the Tm selected for the plot.

   ![Well Information](image)

   Note: Click \( \text{ } \) to restore the default zoom.

5. In the Replicate Groups table, review the Tm statistics for each replicate group:
   - **Std. Error** (standard error of the mean for the Tm value): Is the value low? If the value is high, review the data for each replicate.
   - **Min and Max** (minimum and maximum Tm values for the replicate group): Is the range of Tm values for the replicate group within 1 degree? If the range of Tm values exceeds 1 degree, review the data for each replicate.

6. Omit outliers as necessary, then click \( \text{Analyze.} \)
Review the positive hits

In the Analysis > Replicate Results screen, review the positive hits to identify the conditions that produce the maximum effect on thermal stability. Replicate groups with positive hits have ΔTm values that exceed the threshold set in the analysis settings.

**Note:** The positive hits are determined according to the analysis settings that you specified.

**Note:** You must specify the reference replicate group to calculate ΔTm values and to determine positive hits.

1. In the Analysis > Replicate Results screen, select [Plot by], then select the type of ΔTm statistics to review:
   - ΔTm-Boltzmann
   - ΔTm-Derivative

2. Select the [Show in Plot] menu, then select to show Positive Hits.

3. Scan the green shaded area of the Replicate Results Plot for positive hits.

4. Review the ΔTm statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click [ ], then click-drag an area on the plot as many times as you need to magnify the plot.
   b. Move the plot: Click [ ], then click-drag the plot until the replicate plot you want to review is in view.
c. Place the cursor over the replicate plot, then wait to view a tooltip with the ΔTm statistics for the replicate group.

![Delta Tm Statistics](image)

**Note:** Click 📰 to restore the default zoom.

5. In the Replicate Groups table, review the positive hits (✔️) in the Hits B or Hits D column and review the ΔTm B or ΔTm D statistics in the table.
Mutation Screening Studies

Review the replicate results
Perform a ligand screening study to identify ligand candidates that stabilize a protein and lead to successful protein crystallization.

**Perform a ligand screening study**

Create and set up an experiment file for the instrument run [page 68]

Prepare the protein melt reactions [page 70]

Run the protein melt reactions [page 71]

Set up the analysis [page 72]

Review the well results [page 74]

Review the replicate results [page 78]

Example experiment files and plate template files are located in the examples folder: 
<drive>:`Program Files`\Applied Biosystems\Protein Thermal Shift Software\examples, where <drive> is where you installed the software.

To view the data for the ligand screening example used in this chapter, use the Ligand_Screening_Example_ViiA7.eds and Ligand_Screening_Example_Setup_ViiA7.csv files in the ViiA7 Example Files folder.
General guidelines

For general guidelines that apply to all Protein Thermal Shift™ studies, see page 9.

Experimental design

Before you perform a ligand screening study, we recommend that you first perform a buffer screening study to identify a buffer in which the protein is thermally stable. After you identify ligand candidates, you can perform a ligand titration study to determine the optimal ligand:protein ratio.

Replicates and controls

For ligand screening studies, we recommend that you prepare:
• At least 4 replicates of each reaction
• At least 4 replicates of no protein controls (NPCs)
• At least 4 replicates of ligand only controls (LOCs)

Create and set up an experiment file for the instrument run

This section contains general settings for creating and setting up an experiment file. For detailed instructions, see:

<table>
<thead>
<tr>
<th>Instrument</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ViIA™ 7 Real-Time PCR System</td>
<td>page 12</td>
</tr>
<tr>
<td>StepOne™ and StepOnePlus™ Real-Time PCR Systems</td>
<td>page 14</td>
</tr>
<tr>
<td>7500 and 7500 Fast Real-Time PCR Systems</td>
<td>page 16</td>
</tr>
</tbody>
</table>

Experiment file settings

<table>
<thead>
<tr>
<th>Setup</th>
<th>Setting</th>
</tr>
</thead>
</table>
| Experiment properties |  • Experiment type: **Melt Curve**  
                        |  • Reagents: **Other**  
                        |  • Ramp speed: **Fast** or **Standard**  |
| Target properties  |  • Reporter: **ROX**  
                        |  • Quencher: **None**  |
| Plate layout       |  • Assign targets to all wells in use  
                        |  • Passive reference: **None**  |
Defining and assigning targets

We recommend that you define and assign targets so you can review the melt curves for the replicate groups in the Real-Time PCR System Software before importing the experiment files into the Protein Thermal Shift™ study. Define the following targets:

- One target for each ligand or for each ligand titration
- Define a target for the no protein control (NPC)
- Define a target for the ligand only control (LOC)

**IMPORTANT!** Make sure that the well assignments correspond exactly with the arrangement of reactions in the reaction plate. Setup errors may result in an incorrect grouping of replicates.

Example targets

In the ViiA™ 7 System ligand screening example file, targets were defined for each concentration of ligand, the ligand only control (LOC), and no protein control (NPC).

Example plate layout

In this example, rows F–P are not in use.
Prepare the protein melt reactions

Protein melt reaction stability

For consistency in Tm values, we recommend that you keep the protein melt reactions on ice until you are ready to load the instrument and start the run.

If the protein is thermally stable at ambient temperatures, you may consider preparing the reactions in advance and leave the reaction plate at ambient temperature, protected from light. However, the fluorescence levels will decrease over time and the Tm values will vary, depending on the protein and its thermal stability. If you want to prepare the reaction plates in advance, we recommend that you first determine the benchtop stability of your protein melt reactions.

Required materials

Required materials for protein melt reactions:
- Protein Thermal Shift™ Dye (1000X)
- Protein Thermal Shift™ Buffer
- Water
- Protein
- Ligands or ligand titrations
- MicroAmp® Optical Reaction Plate appropriate for your real-time PCR instrument
- MicroAmp® Optical Adhesive Film appropriate for your reaction plate

Prepare the protein melt reactions

We recommend that you prepare four replicates of each reaction.

1. Prepare a fresh dilution of Protein Thermal Shift™ Dye (1000X) to 8X.

2. Place the appropriate reaction plate or tubes on ice, then prepare the protein melt reactions:
   - Make sure that the arrangement of reactions in the reaction plate corresponds exactly with the well assignments in the experiment file.
   
   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

   - Add reaction components to the plate in the order listed.

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein Thermal Shift™ Buffer</td>
<td>5.0 µL</td>
</tr>
<tr>
<td>Water + protein + ligand</td>
<td>12.5 µL</td>
</tr>
<tr>
<td>Diluted Protein Thermal Shift™ Dye (8X)</td>
<td>2.5 µL</td>
</tr>
<tr>
<td><strong>Total volume for each control reaction</strong></td>
<td><strong>20.0 µL</strong></td>
</tr>
</tbody>
</table>

3. Pipet each reaction up and down 10 times to mix well.

4. Seal the plate with MicroAmp® Optical Adhesive Film, spin it at 1000 rpm for 1 minute, then place it on ice.
Run the protein melt reactions

Load and run the protein melt reactions on a supported Applied Biosystems Real-Time PCR System, then analyze and save the experiment file before importing the experiment file into the Protein Thermal Shift™ Software.

IMPORTANT! Keep the protein melt reactions on ice until you load the instrument.

Load and run the reactions

1. If necessary, transfer the experiment file that you created for the run to the computer that is connected to the instrument.

2. In the Home screen of the Real-Time PCR System Software, click Open, then select the experiment file you created for the run.

3. Load the reaction plate into the instrument.

4. In the Real-Time PCR System Software, click Run in the navigation pane, then click START RUN.

Review the melt curves

Using the Real-Time PCR System Software, open the experiment file from the completed instrument run, analyze and save the experiment file, then review the melt curves.

Note: You must analyze and save the experiment file in the Real-Time PCR System Software before you can import it into the Protein Thermal Shift™ Software.

Some common troubleshooting causes are provided here. For more detailed troubleshooting information, see page 83.

1. In the Home screen of the Real-Time PCR System Software, click Open, then select the experiment file from the instrument run.

2. View the melt curves:

<table>
<thead>
<tr>
<th>Real-time PCR System Software</th>
<th>View the melt curve</th>
</tr>
</thead>
<tbody>
<tr>
<td>Viia™ 7 Software</td>
<td>Click Analysis &gt; Melt Curve Plot in the navigation pane, select Normalized Reporter from the Plot dropdown list, then select Target from the Color dropdown list.</td>
</tr>
<tr>
<td>StepOne™ Software or 7500 Software</td>
<td>Click Analysis &gt; Melt Curve in the navigation pane, select Normalized Reporter from the Plot dropdown list, then select Target from the Color dropdown list.</td>
</tr>
</tbody>
</table>

3. Review the melt curves:
   - Do you see fluorescence signals in all of the sample wells?
     No fluorescence signals in the sample wells may indicate missing dye or protein or an instrument problem.
   - Do you see flat fluorescence levels in the NPC wells?
     High fluorescence levels in the NPC wells may indicate protein contamination in the wells or protein melt reactions; or it may indicate that the dye interacts with a component in the buffer.
• Do you see flat fluorescence levels in the LOC wells?
  High fluorescence levels in the LOC wells but not in the NPC wells may indicate protein contamination in the ligand or ligand-dye interactions. Fluorescence from ligand-dye interactions may mask the protein-dye interactions.

• Do the replicates have similar melt curves?

4. Save, then close the experiment file.

**Note:** The melt curves in the real-time PCR software may not exactly match the melt curves in the Protein Thermal Shift™ Software. When the experiment files are imported into the Protein Thermal Shift™ Software, the Protein Thermal Shift™ Software reduces the noise in the fluorescence data.

**Example melt curves**

Melt curves for the ligand screening example file from the ViiA™ 7 System:

![Melt curves](image)

**Set up the analysis**

This section provides instructions for setting up the protein thermal shift study using Protein Thermal Shift™ Software v1.0. For more information about how to use the software, refer to the Protein Thermal Shift™ Software Help.

**Setup guidelines**

- The experiment files that you import into the study must contain analyzed melt curve data from a complete melt curve run.
- Set up the analysis group so that it contains experiment files from only one instrument.

**Create and set up the study**

1. In the Home screen of the Protein Thermal Shift™ Software, click [Create Study].

2. Complete the Setup > Properties screen:
   - The **Study Name** cannot be more than 100 characters and cannot contain these characters: / \ * " ? < > | . ,
   - The instrument selection must match the instrument type that you used to run the protein melt reactions and generate the experiment files.
3. In the Setup > Conditions screen, define the conditions and condition values, then list the analysis groups for your study.

4. In the Setup > Experiment Files screen, click **Import**, then select the experiment file (*.eds) for the instrument type that you selected for the study. Repeat for each experiment file to import into the study.
   
   **Note:** The experiment file name and data are imported. Plate setup information is not imported.

5. For each experiment file, assign the conditions, task, and analysis group to the wells that contained protein melt reactions.

6. Make sure that the condition assignments correspond exactly with the contents of the reaction plate.

   **IMPORTANT!** Setup errors may result in an incorrect grouping of the data and incorrect Tm statistics.

7. For each analysis group, assign the reference replicate group:
   
   a. Select the wells for the replicate group to use as the reference.
   
   b. Click **Assign**, then select **Reference** as the Task.

8. Click **Save** in the toolbar to save and analyze the study.

---

**Review the analysis settings**

Review and edit the analysis settings to optimize the analysis for your study.

For the examples shown in this user guide, no changes were made to the analysis settings. If you are reviewing the data in the example studies provided with the software, try revising the analysis settings to see how the settings affect the positive hits and the flags.

1. Click **Analysis Settings** in the toolbar.

2. On the Positive Hit tab, specify the ΔTm-Boltzmann and ΔTm-Derivative values to indicate a positive hit:
   
   - Select > to identify ligands that increase protein thermal stability, or select < to identify ligands that decrease protein thermal stability.
   
   - Enter the number of degrees (°C) of Tm shift relative to the reference to indicate a positive hit.

3. On the Flags tab, specify settings for applying flags:
   
   a. Select the flags to use in the analysis.
   
   b. For the High Background, High NPC, Low Signal, and Poor Fit flags, specify the condition and threshold for applying the flag.

4. Apply the analysis settings and analyze:
   
   - Click **Apply** to apply the analysis settings and reanalyze while keeping the Analysis Settings dialog box open.
   
   or
   
   - Click **OK** to apply the analysis settings, reanalyze, and close the Analysis Settings.
Review the well results

Using the Protein Thermal Shift™ Software, review the melt curves and well table and optimize the analysis in the Analysis > Well Results screen.

The Well Results screen displays fluorescence and derivative melt curve plots, calculated Tm values, individual well results, and flags. As necessary, edit the analysis settings, edit the baseline, edit the region of analysis, edit the analysis mode, and omit outliers.

This section provides guidance on how to review and interpret the well results. Some common troubleshooting causes are provided. For more detailed troubleshooting information, see page 83.

Review the melt curves

Review the melt curve plots to visualize the fluorescence and derivative fluorescence data. If necessary, change the analysis mode.

Note: For NPC wells, the derivative melt curves are not displayed.

1. In the Analysis > Well Results screen, select Show in Plot, then select to show these plot components:
   - Unselected Wells
   - Legend

2. Select Color By, then select Ligand to color the melt curves according to the ligand condition value assigned for the well.

   Note: To set the color for each ligand to make the plots easier to distinguish, go to the Setup > Conditions screen.

3. For each replicate group, select all the wells in the replicate group, then review the fluorescence levels in the melt curves:
   - For the NPC wells, do you observe a rise in fluorescence? If so, the wells or protein melt reactions may be contaminated with protein or the dye may interact with a buffer component.
   - For the LOC wells, do you observe a rise in fluorescence? A rise in fluorescence in LOC wells but not in NPC wells may indicate protein contamination in the ligand or ligand-dye interactions.
• For sample or reference wells, do you observe flat melt curves? If so, condition assignments may be incorrect or a component is missing from the protein melt reactions.

• Within each replicate group, are the fluorescence melt curves similar to each other? Within each replicate group, are the derivative melt curves similar to each other? If the melt curves for the replicates are dissimilar, pipetting errors may have occurred during reaction setup or condition assignments may be incorrect.

4. If the derivative melt curves for the replicate group show multiple melt phases, set the analysis mode to Auto: Multiple Tm, then review the derivative melt curves:

   a. In the Well Table or in the melt curve plot, select the wells with multiple melt phases.

   b. Click Auto Analysis Options, then select Auto: Multiple Tm.

   c. Click Analyze to reanalyze using the Auto: Multiple Tm analysis mode.

   d. Review the number of melt phases in the derivative melt curves:

      • Do all replicate groups have the same number of melt phases?

      • For each replicate group, are there outliers with a different number of melt phases than the other samples in the replicate group? You may consider omitting outliers from analysis.

Review the regions of analysis (ROA)

Review the ROAs detected by the software. If necessary, edit the ROAs.

Note: If no melt phases are detected, no ROAs are defined. Negative controls should have no melt phases and no ROAs.

1. In the Analysis > Well Results screen, confirm that each ROA meets the following criteria:

   • For melt curves with one melt phase, the curve within the ROA resembles a sigmoidal profile.

   • At the start temperature, the signal is relatively flat.

   • At the end temperature, the signal has already reached its maximum.

2. For each replicate group, edit the ROAs so that all of the wells in the replicate group have the same ROAs:

   a. Select the replicates, click (Define ROA) in the toolbar above the melt curve plots, then click-drag an area in one of the plots to define a melt phase and replace the ROA. Repeat for each melt phase you identify.

   b. If necessary, adjust the start and end temperatures for each ROA:

      • To move the ROA: Starting from within the ROA, click-drag the ROA.

      • To adjust the start and end temperatures individually: Click-drag the ROA start or the end line.

      IMPORTANT! Make sure that the fluorescence at the start temperature is lower than the fluorescence at the end temperature.

3. Click Analyze to reanalyze using the edited ROAs.
Note: After you edit ROAs, the analysis mode changes from Auto to Manual.

Review the flags and Tm values

Review the flags and Tm values, then consider editing the analysis settings and/or omitting wells before you review the replicate results.

1. In the Analysis > Well Results screen, select Show in Plot, then select to show these plot components:
   - Boltzmann Tm
   - Derivative Tm
   - Unselected Wells
   - Legend

2. Review flagged wells in the Well Table:
   a. Click the (Flag Indicator) column header to sort the wells according to the number of flags applied to the well.
   b. Scroll the table to the right to view the flags that are applied to the wells.
   c. For flagged wells, select the well in the Well Table, then review the melt curves for the well, compared to the other wells in the replicate group.
   d. Omit wells from analysis as necessary.

3. For each replicate group, select all the wells in the replicate group, then review the Tm B (Boltzmann Tm) and the Tm D (derivative Tm) in the Well Table and in the melt curves:
   Note: In the melt curves, the Boltzmann Tm is a green dashed vertical line, and the derivative Tm is black dotted vertical line.
   - Are the Tm B or Tm D values significantly different from the Tm values for other wells in the replicate group? Do any replicates have melt curves that are inconsistent with the other melt curves for the replicate group? If so, you may consider omitting wells from analysis.
   - Are the melt curves within the replicate group similar?

4. If you omitted any wells from the analysis, click Analyze.

Review the Boltzmann fit

1. In the Analysis > Well Results screen, select Show in Plot, then select to show these plot components:
   - Boltzmann Fit
   - Unselected Wells
   - Legend

2. Scroll through each well in the Well Table, then compare the fluorescence melt curve to the Boltzmann fit curve (dark green thick curve) and review the value in the B Fit (Boltzmann Fit) column of the Well Table:
   - How well does the fluorescence melt curve correspond to the Boltzmann fit curve?
   - Is the B Fit value close to 1?
   - Is the B Fit value similar among wells in the replicate group?
Note: When you define the ROA manually, you may observe a gap between the ROA start or end temperature and the start or end of the Boltzmann fit curve. The gap occurs if the defined ROA start or end temperature does not correspond exactly with a fluorescence datapoint.

Example well results

For the ViiA™ 7 System example buffer screening study, observe the following:

For the ViiA™ 7 System example ligand screening study, observe the following:

- Fluorescence levels are flat in the NPC and LOC wells.
- For the sample and reference replicate groups, the fluorescence levels as displayed in the fluorescence melt curve are not significantly different, so you do not need to edit the baseline.
- The sample and reference wells contain one peak in the derivative melt curve.
- Within each replicate group:
  - The fluorescence melt curves and the Boltzmann Tm values are similar.
  - The derivative melt curves and the derivative Tm values are similar and there are no outliers.
- For each well, the region of analysis meets the recommended criteria.
Review the replicate results

Using the Protein Thermal Shift™ Software, review the Tm statistics for the replicate groups and look for positive hits in the Analysis > Replicate Results screen.

This section provides guidance on how to review and interpret the replicate results. Some common troubleshooting causes are provided. For more detailed information on troubleshooting, see page 83.

Review the Tm statistics

In the Analysis > Replicate Results screen, review the Tm statistics to evaluate the variability among replicates. The Tm statistics for each ROA are plotted along the x-axis for each replicate group.

1. In the Analysis > Replicate Results screen, select \( \text{Plot by} \), then select the type of Tm statistics to review:
   - Tm-Boltzmann
   - Tm-Derivative

2. Specify the condition hierarchy to group the replicate plots and change the order of conditions in the plot:
   
   **Note:** Changing the condition hierarchy does not affect the results; it only changes how the replicate plots are grouped and the order in which the conditions are displayed in the Replicate Results Plot.

   a. Click \( \text{Condition Hierarchy} \) above the top right corner of the plot.
   b. In the dialog box, select a condition, then use the Up and Down arrows to change the hierarchy of conditions.

   The condition at the top-most level of the hierarchy is displayed on the far-right side of the Replicate Results Plot, and the replicate plots are grouped according to the top-most condition.

   **Note:** For the example ligand screening study, set up the hierarchy so that Ligand is at the bottom in the dialog box and displayed on the far-left side of the Replicate Results Plot.

3. Scan the Replicate Results Plot to review the conditions that affect the Tm values relative to the reference replicate group.
4. Review the Tm statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click \( \text{Zoom In} \), then click-drag an area on the plot one or more times.
   b. Move the plot: Click \( \text{Move Plot} \), then click-drag the plot until the replicate plot of interest is in view.
   c. Place the cursor within the diamond, then wait to view a tooltip with the Tm statistics for the replicate group.
   d. To examine outliers, place the cursor over a datapoint, then wait to view a tooltip with the well information, experiment file name, and the Tm selected for the plot.

   \[ \text{Note: Click } \text{Zoom Out} \text{ to restore the default zoom.} \]

5. In the Replicate Groups table, review the Tm statistics for each replicate group:
   - **Std. Error** (standard error of the mean for the Tm value): Is the value low? If the value is high, review the data for each replicate.
   - **Min** and **Max** (minimum and maximum Tm values for the replicate group): Is the range of Tm values for the replicate group within 1 degree? If the range of Tm values exceeds 1 degree, review the data for each replicate.

6. Omit outliers as necessary, then click **Analyze**.
Review the positive hits

In the Analysis > Replicate Results screen, review the positive hits to identify the conditions that produce the maximum effect on thermal stability. Replicate groups with positive hits have ΔTm values that exceed the threshold set in the analysis settings.

**Note:** The positive hits are determined according to the analysis settings that you specified.

**Note:** You must specify the reference replicate group to calculate ΔTm values and to determine positive hits.

1. In the Analysis > Replicate Results screen, select \( \Delta T_m \) Plot by, then select the type of \( \Delta T_m \) statistics to review:
   - \( \Delta T_m \)-Boltzmann
   - \( \Delta T_m \)-Derivative

2. Select the \( \text{Show in Plot} \) menu, then select to show Positive Hits.

3. Scan the green shaded area of the Replicate Results Plot for positive hits.

4. Review the \( \Delta T_m \) statistics for each replicate group in the Replicate Results Plot:
   a. Zoom in: Click \( \text{Zoom in} \), then click-drag an area on the plot as many times as you need to magnify the plot.
   b. Move the plot: Click \( \text{Move plot} \), then click-drag the plot until the replicate plot you want to review is in view.
c. Place the cursor over the replicate plot, then wait to view a tooltip with the ΔTm statistics for the replicate group.

![Graph showing ΔTm statistics]

**Note:** Click 🔍 to restore the default zoom.

5. In the Replicate Groups table, review the positive hits (✔️) in the Hits B or Hits D column and review the ΔTm B or ΔTm D statistics in the table.
Ligand Screening Studies

Review the replicate results
## Troubleshooting

<table>
<thead>
<tr>
<th>Possible causes</th>
<th>Symptom</th>
<th>Recommended action</th>
</tr>
</thead>
</table>
| Native protein has external hydrophobic sites                                | High initial background signal (page 85) and/or a small transitional increase in signal | • The protein may not be a suitable candidate for Protein Thermal Shift™ studies.  
• Perform protein:dye titration studies to optimize the protein concentration and protein:dye ratio. |
| Protein is heat-stable and the Tm exceeds the range for Protein Thermal Shift™ studies (98°C or higher) | Flat signal or decrease in signal (page 86)                             | • Use an alternate method to screen for conditions that increase thermal stability of the protein.  
• You may consider performing Protein Thermal Shift™ studies to screen for buffers, ligands, or mutations that decrease thermal stability of the protein. |
| Protein solution contains high levels of detergent (>0.02%)                  | High initial background signal (page 85)                                | • Perform protein:dye titration studies to optimize the protein concentration and protein:dye ratio.  
• Repurify the protein using an ammonium sulfate precipitation method. Resolubilize the purified protein using HEPES buffer or a buffer with neutral pH, then add glycerol and DTT. |
| Buffer component interacts with the dye                                      | High initial background signal (page 85)                                | • Perform protein:dye titration studies to optimize the protein concentration and protein:dye ratio.  
• Perform a buffer screening Protein Thermal Shift™ study to identify alternative buffer conditions. |
| Ligand interacts with the dye                                                | High initial background signal (page 85)                                | Use an alternate method to screen for conditions that affect thermal stability of the protein. |
| Protein aggregation or the protein is partially unfolded                     | High initial background signal (page 85)                                | • Repeat the study with a fresh protein sample.  
• Perform a buffer screening Protein Thermal Shift™ study to identify buffer conditions that increase thermal stability of the protein, then repeat the original study using the new buffer conditions. |
### Troubleshooting

<table>
<thead>
<tr>
<th>Possible causes</th>
<th>Symptom</th>
<th>Recommended action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein contamination in the buffer, buffer component, ligand, or dye</td>
<td>Melt curves in NPC wells</td>
<td>Repeat the study with fresh reagents.</td>
</tr>
<tr>
<td>Protein contamination in the buffer, buffer component, ligand, or dye</td>
<td>Melt curves in LOC wells</td>
<td>Repeat the study with fresh reagents.</td>
</tr>
<tr>
<td>Protein concentration is too low</td>
<td>Melt curves with low relative fluorescence levels</td>
<td>Perform protein:dye titration studies to optimize the protein concentration and protein:dye ratio.</td>
</tr>
<tr>
<td>Passive reference is not set to <strong>None</strong> in the experiment file</td>
<td>Flat signal or decrease in signal [page 86]</td>
<td>1. Using your real-time PCR system software, open the experiment file.</td>
</tr>
<tr>
<td>Incorrect filters selected with the Viia™ 7 System</td>
<td>No fluorescence or very low fluorescence</td>
<td>2. Set the passive reference to <strong>None</strong>.</td>
</tr>
<tr>
<td>Incorrect filters selected with the Viia™ 7 System</td>
<td>No fluorescence or very low fluorescence</td>
<td>• Viia™ 7 Software: Define screen</td>
</tr>
<tr>
<td>Incorrect filters selected with the Viia™ 7 System</td>
<td>No fluorescence or very low fluorescence</td>
<td>• StepOne™ Software or 7500 Software: Plate Setup &gt; Assign Targets and Samples screen</td>
</tr>
<tr>
<td>Incorrect filters selected with the Viia™ 7 System</td>
<td>No fluorescence or very low fluorescence</td>
<td>3. Save and reanalyze the experiment.</td>
</tr>
<tr>
<td>Incorrect filters selected with the Viia™ 7 System</td>
<td>No fluorescence or very low fluorescence</td>
<td>4. Reimport the experiment file into the Protein Thermal Shift™ study.</td>
</tr>
</tbody>
</table>

**Possible causes**: Protein contamination in the buffer, buffer component, ligand, or dye; Protein concentration is too low; Passive reference is not set to **None** in the experiment file; Incorrect filters selected with the Viia™ 7 System.
Examples of symptoms

High initial background signal

In this example, protein samples with high detergent levels produce a high initial background signal in the melt curves.

**Figure 1** Melt curves in ViIA™ 7 Software

- High initial background signal in protein samples with high detergent levels
- Normal melt curves in protein samples with acceptable detergent levels
- No rise in fluorescence levels in NPC wells

**Figure 2** Melt curves in Protein Thermal Shift™ Software

- High initial background signal in protein samples with high detergent levels
- Normal melt curves in protein samples with acceptable detergent levels
- No rise in fluorescence levels in NPC wells
Flat signal or decrease in signal

In this example, flat signals in the melt curves are observed because the passive reference is not set to None.

<table>
<thead>
<tr>
<th>Passive reference</th>
<th>Melt curves in StepOne™ Software</th>
<th>Melt curves in Protein Thermal Shift™ Software</th>
</tr>
</thead>
<tbody>
<tr>
<td>TAMRA</td>
<td><img src="image" alt="TAMRA Melt Curve" /></td>
<td><img src="image" alt="TAMRA Melt Curve" /></td>
</tr>
<tr>
<td>None</td>
<td><img src="image" alt="None Melt Curve" /></td>
<td><img src="image" alt="None Melt Curve" /></td>
</tr>
</tbody>
</table>
Supplemental Information

Hardware recommendations

The Protein Thermal Shift™ Software v1.0 is fully operational when installed on a computer with the recommended hardware configuration.

<table>
<thead>
<tr>
<th>Component</th>
<th>Recommended configuration</th>
<th>Minimum requirements†</th>
</tr>
</thead>
<tbody>
<tr>
<td>Computer</td>
<td>• 2.4 GHz CPU&lt;br&gt;• 2 GB of RAM&lt;br&gt;• Disk space:&lt;br&gt;  - One hard drive (no partitions): 20 GB free space&lt;br&gt;  - Two hard drives or two partitions: 300 MB free space on the Programs drive, 20 GB free space on the data drive, and 1 GB free space on the user files drive</td>
<td>• Intel® Pentium® 4 processor or compatible processor, 1.2 GHz&lt;br&gt;• 1 GB of RAM&lt;br&gt;• One hard drive with 10 GB free space</td>
</tr>
<tr>
<td>Monitor</td>
<td>• 1280 × 1024 pixel resolution for full screen display&lt;br&gt;• 16-inch color monitor&lt;br&gt;• 32-bit color</td>
<td>• 1280 × 1024 pixel resolution for full screen display&lt;br&gt;• 16-inch color monitor&lt;br&gt;• 32-bit color</td>
</tr>
<tr>
<td>Operating system</td>
<td>Microsoft® Windows® 7 Operating System 32-bit, Service Pack 2 or later, &lt;br&gt;or&lt;br&gt;Microsoft® Windows® 7 Operating System, 32-bit</td>
<td>Microsoft® Windows® XP Operating System 32-bit, Service Pack 2 or later</td>
</tr>
</tbody>
</table>

† The Minimum requirements column lists the lowest specifications that permit the software installation. The minimum requirements may not provide optimal performance. Life Technologies does not guarantee support of an installation in this environment.
Boltzmann fitting method

Data from the region of analysis are fit to the Boltzmann equation to generate the Tm. The Boltzmann equation:

\[
F(T) = F(pre) + \frac{[F(post) - F(pre)]}{\frac{T_m - T}{C}} \left(1 + e^{-\frac{T_m - T}{C}}\right)
\]

where:
- F(T) is the fluorescence at a particular temperature
- F(pre) is the fluorescence before the transition or melting at the start of the region of analysis (ROA)
- F(post) is the fluorescence after the transition or melting at the end of the ROA
- Tm is the melting temperature
- C is the enthalpy of the reaction
Computer configuration

Life Technologies supplies or recommends certain configurations of computer hardware, software, and peripherals for use with its instrumentation. Life Technologies reserves the right to decline support for or impose extra charges for supporting nonstandard computer configurations or components that have not been supplied or recommended by Life Technologies. Life Technologies also reserves the right to require that computer hardware and software be restored to the standard configuration prior to providing service or technical support. For systems that have built-in computers or processing units, installing unauthorized hardware or software may void the Warranty or Service Plan.

Limited product warranty

Limited warranty

Life Technologies warrants that for a period of ninety (90) days from the date the warranty period begins, its Protein Thermal Shift™ Software v1.0 will perform substantially in accordance with the functions and features described in its accompanying documentation when properly installed on the instrument system for which it is designated, and that for a period of ninety (90) days from the date the warranty period begins, the tapes, diskettes, or other media bearing the software product will be free of defects in materials and workmanship under normal use. If buyer believes that it has discovered a failure of the software to satisfy the foregoing warranty, and if buyer notifies Life Technologies of such failure in writing during the ninety (90) day warranty period, and if Life Technologies is able to reliably reproduce such failure, then Life Technologies, at its sole option, will either (i) provide any software corrections or “bug-fixes” of the identified failure, if and when they become commercially available, to buyer free of charge, or (ii) notify buyer that Life Technologies will accept a return of the software from the buyer and, upon such return and removal of the software from buyer’s systems, terminate the license to use the software and refund the buyer’s purchase price for the software. If there is a defect in the media covered by the above warranty and the media is returned to Life Technologies within the ninety (90) day warranty period, Life Technologies will replace the defective media. Life Technologies does not warrant that the software will meet buyer’s requirements or conform exactly to its documentation, or that operation of the software will be uninterrupted or error free.

Warranty period effective date

Any applicable warranty period under these sections begins on the earlier of the date of installation or ninety (90) days from the date of shipment for software installed by Life Technologies personnel. For all software installed by the buyer or anyone other than Life Technologies, the applicable warranty period begins the date the software is delivered to the buyer.
Warranty claims

Warranty claims must be made within the applicable warranty period.

Warranty exceptions

The above warranties do not apply to defects resulting from misuse, neglect, or accident, including without limitation: operation outside of the environmental or use specifications, or not in conformance with the instructions for the instrument system, software, or accessories; improper or inadequate maintenance by the user; installation of software or interfacing, or use in combination with software or products, not supplied or authorized by Life Technologies; and modification or repair of the product not authorized by Life Technologies.

The foregoing provisions set forth Life Technologies’ sole and exclusive representations, warranties, and obligations with respect to its products, and Life Technologies makes no other warranty of any kind whatsoever, expressed or implied, including without limitation, warranties of merchantability and fitness for a particular purpose, whether arising from a statute or otherwise in law or from a course of dealing or usage of trade, all of which are expressly disclaimed.

Warranty limitations

The remedies provided herein are the buyer’s sole and exclusive remedies. Without limiting the generality of the foregoing, in no event shall Life Technologies be liable, whether in contract, tort, warranty, or under any statute (including without limitation any trade practice, unfair competition, or other statute of similar import) or on any other basis, for direct, indirect, punitive, incidental, multiple, consequential, or special damages sustained by the buyer or any other person or entity, whether or not foreseeable and whether or not Life Technologies is advised of the possibility of such damages, including without limitation, damages arising from or related to loss of use, loss of data, failure or interruption in the operation of any equipment or software, delay in repair or replacement, or for loss of revenue or profits, loss of good will, loss of business, or other financial loss or personal injury or property damage.

No agent, employee, or representative of Life Technologies has any authority to modify the terms of this Limited Warranty Statement or to bind Life Technologies to any affirmation, representation, or warranty concerning the product that is not contained in this Limited Warranty Statement, and any such modification, affirmation, representation, or warranty made by any agent, employee, or representative of Life Technologies will not be binding on Life Technologies unless in a writing signed by an executive officer of Life Technologies.

This warranty is limited to the buyer of the product from Life Technologies and is not transferable.

Some countries or jurisdictions limit the scope of or preclude limitations or exclusion of warranties, of liability, such as liability for gross negligence or willful misconduct, or of remedies or damages, as or to the extent set forth above. In such countries and jurisdictions, the limitation or exclusion of warranties, liability, remedies or damages set forth above shall apply to the fullest extent permitted by law, and shall not apply to the extent prohibited by law.
For more information on the Protein Thermal Shift™ reagents and Protein Thermal Shift™ Software, go to www.appliedbiosystems.com.

**Table 1** Products for Protein Thermal Shift™ studies

<table>
<thead>
<tr>
<th>Item</th>
<th>Catalog no.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein Thermal Shift™ Starter Kit</td>
<td>4462263</td>
</tr>
<tr>
<td>Protein Thermal Shift™ Dye Kit</td>
<td>4461146</td>
</tr>
<tr>
<td>Protein Thermal Shift™ Software v1.0 – Additional License</td>
<td>4466038</td>
</tr>
<tr>
<td>Protein Thermal Shift™ Software v1.0, 10 licenses</td>
<td>4466037</td>
</tr>
<tr>
<td>Protein Thermal Shift™ Studies User Documentation Set</td>
<td>4463373</td>
</tr>
</tbody>
</table>

**Table 2** Applied Biosystems Real-Time PCR Systems

<table>
<thead>
<tr>
<th>Item</th>
<th>Catalog no.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applied Biosystems ViiA™ 7 Real-Time PCR System:</td>
<td></td>
</tr>
<tr>
<td>• ViiA™ 7 Real-Time PCR System with 384-Well Block</td>
<td>4453536</td>
</tr>
<tr>
<td>• ViiA™ 7 Real-Time PCR System with 96-Well Fast Block</td>
<td>4453535</td>
</tr>
<tr>
<td>• ViiA™ 7 Real-Time PCR System with 96-Well Block</td>
<td>4453534</td>
</tr>
<tr>
<td>Applied Biosystems StepOnePlus™ Real-Time PCR System:</td>
<td></td>
</tr>
<tr>
<td>• StepOnePlus™ Real-Time PCR System</td>
<td>4376600</td>
</tr>
<tr>
<td>• StepOnePlus™ Real-Time PCR System with Laptop</td>
<td>4376598</td>
</tr>
<tr>
<td>• StepOnePlus™ Real-Time PCR System with Tower</td>
<td>4376599</td>
</tr>
<tr>
<td>Applied Biosystems StepOne™ Real-Time PCR System:</td>
<td></td>
</tr>
<tr>
<td>• StepOne™ Real-Time PCR System</td>
<td>4376357</td>
</tr>
<tr>
<td>• StepOne™ Real-Time PCR System with Laptop</td>
<td>4376373</td>
</tr>
<tr>
<td>• StepOne™ Real-Time PCR System with Tower</td>
<td>4376374</td>
</tr>
<tr>
<td>Applied Biosystems 7500 Fast Real-Time PCR System:</td>
<td></td>
</tr>
<tr>
<td>• 7500 Fast Real-Time PCR System with Dell™ Notebook</td>
<td>4351106</td>
</tr>
<tr>
<td>• 7500 Fast Real-Time PCR System with Dell™ Tower</td>
<td>4351107</td>
</tr>
<tr>
<td>Applied Biosystems 7500 Real-Time PCR System:</td>
<td></td>
</tr>
<tr>
<td>• 7500 Real-Time PCR System with Dell™ Notebook</td>
<td>4351104</td>
</tr>
<tr>
<td>• 7500 Real-Time PCR System with Dell™ Tower</td>
<td>4351105</td>
</tr>
</tbody>
</table>
Table 3 Plates and accessories for 384-well systems

<table>
<thead>
<tr>
<th>Item</th>
<th>Catalog no.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applied Biosystems MicroAmp® Optical Adhesive Film:</td>
<td></td>
</tr>
<tr>
<td>• 100 films</td>
<td>4311971</td>
</tr>
<tr>
<td>• 25 films</td>
<td>4360954</td>
</tr>
<tr>
<td>Applied Biosystems MicroAmp® Optical 384-Well Reaction Plate, 1000 plates</td>
<td>4343370</td>
</tr>
<tr>
<td>Applied Biosystems MicroAmp® Optical 384-Well Reaction Plate with Barcode:</td>
<td></td>
</tr>
<tr>
<td>• 1000 plates</td>
<td>4343814</td>
</tr>
<tr>
<td>• 500 plates</td>
<td>4326270</td>
</tr>
<tr>
<td>• 50 plates</td>
<td>4309849</td>
</tr>
</tbody>
</table>

Table 4 Plates and accessories for 96-well systems

<table>
<thead>
<tr>
<th>Item</th>
<th>Catalog no.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applied Biosystems MicroAmp® Optical Adhesive Film:</td>
<td></td>
</tr>
<tr>
<td>• 100 films</td>
<td>4311971</td>
</tr>
<tr>
<td>• 25 films</td>
<td>4360954</td>
</tr>
<tr>
<td>Applied Biosystems MicroAmp® Fast Optical 96-Well Reaction Plate with Barcode, 0.1 mL</td>
<td></td>
</tr>
<tr>
<td>• 200 plates</td>
<td>4366932</td>
</tr>
<tr>
<td>• 20 plates</td>
<td>4346906</td>
</tr>
</tbody>
</table>

Table 5 Plates and accessories for 48-well systems

<table>
<thead>
<tr>
<th>Item</th>
<th>Catalog no.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applied Biosystems MicroAmp® 48-Well Optical Adhesive Film:</td>
<td></td>
</tr>
<tr>
<td>• 100 films</td>
<td>4375323</td>
</tr>
<tr>
<td>• 25 films</td>
<td>4375928</td>
</tr>
<tr>
<td>Applied Biosystems MicroAmp® Fast Optical 48-Well Reaction Plate, 20 plates</td>
<td>4375816</td>
</tr>
</tbody>
</table>
WARNING! GENERAL SAFETY. Using this product in a manner not specified in the user documentation may result in personal injury or damage to the instrument or device. Ensure that anyone using this product has received instructions in general safety practices for laboratories and the safety information provided in this document.

- Before using an instrument or device, read and understand the safety information provided in the user documentation provided by the manufacturer of the instrument or device.
- Before handling chemicals, read and understand all applicable Safety Data Sheets (SDSs) and use appropriate personal protective equipment (gloves, gowns, eye protection, etc). To obtain SDSs, see the “Documentation and Support” section in this document.

Chemical safety

WARNING! GENERAL CHEMICAL HANDLING. To minimize hazards, ensure laboratory personnel read and practice the general safety guidelines for chemical usage, storage, and waste provided below, and consult the relevant SDS for specific precautions and instructions:

- Read and understand the Safety Data Sheets (SDSs) provided by the chemical manufacturer before you store, handle, or work with any chemicals or hazardous materials. To obtain SDSs, see the “Documentation and Support” section in this document.
- Minimize contact with chemicals. Wear appropriate personal protective equipment when handling chemicals (for example, safety glasses, gloves, or protective clothing).
- Minimize the inhalation of chemicals. Do not leave chemical containers open. Use only with adequate ventilation (for example, fume hood).
- Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the manufacturer’s cleanup procedures as recommended in the SDS.
- Handle chemical wastes in a fume hood.
- Characterize (by analysis if necessary) the waste generated by the particular applications, reagents, and substrates used in your laboratory.
- Ensure that the waste is stored, transferred, transported, and disposed of according to all local, state/provincial, and/or national regulations.
- IMPORTANT! Radioactive or biohazardous materials may require special handling, and disposal limitations may apply.
Biological hazard safety

WARNING! Potential Biohazard. Depending on the samples used on this instrument, the surface may be considered a biohazard. Use appropriate decontamination methods when working with biohazards.

WARNING! BIOHAZARD. Biological samples such as tissues, body fluids, infectious agents, and blood of humans and other animals have the potential to transmit infectious diseases. Follow all applicable local, state/provincial, and/or national regulations. Wear appropriate protective equipment, which includes but is not limited to: protective eyewear, face shield, clothing/lab coat, and gloves. All work should be conducted in properly equipped facilities using the appropriate safety equipment (for example, physical containment devices). Individuals should be trained according to applicable regulatory and company/institution requirements before working with potentially infectious materials. Read and follow the applicable guidelines and/or regulatory requirements in the following:

In the U.S.:
• U.S. Department of Health and Human Services guidelines published in Biosafety in Microbiological and Biomedical Laboratories found at: www.cdc.gov/biosafety
• Occupational Safety and Health Standards, Bloodborne Pathogens (29 CFR§1910.1030), found at: www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.html
• Your company’s/institution’s Biosafety Program protocols for working with/handling potentially infectious materials.
• Additional information about biohazard guidelines is available at: www.cdc.gov

In the EU:
Documentation and Support

Related documentation

<table>
<thead>
<tr>
<th>Document</th>
<th>Catalog no.</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein Thermal Shift™ Studies: Ligand Screening Quick Reference</td>
<td>4461812</td>
<td>Provides brief, step-by-step procedures for performing Protein Thermal Shift™ studies to screen for ligands that affect the thermal stability of the protein of interest.</td>
</tr>
<tr>
<td>Protein Thermal Shift™ Studies: Buffer Screening Quick Reference</td>
<td>4461810</td>
<td>Provides brief, step-by-step procedures for performing Protein Thermal Shift™ studies to screen for buffers that affect the thermal stability of the protein of interest.</td>
</tr>
<tr>
<td>Protein Thermal Shift™ Studies: Mutation Screening Quick Reference</td>
<td>4461811</td>
<td>Provides brief, step-by-step procedures for performing Protein Thermal Shift™ studies to screen for mutations that affect the thermal stability of the protein of interest.</td>
</tr>
<tr>
<td>Protein Thermal Shift™ Software Help</td>
<td>4461805</td>
<td>Provides detailed instructions for using the software to manage studies, set up the analysis, analyze and review the data, and to publish the data. Also contains video demos on how to set up the plate.</td>
</tr>
</tbody>
</table>

Obtaining information from the Help system

The Protein Thermal Shift™ Software has a Help system that describes how to use each feature of the user interface. Access the Help system by doing one of the following:

- Click 🌐 in the toolbar of a study screen.
- Select Help ➔ Help Topics.
You can use the Help system to find topics of interest by:

- Reviewing the table of contents
- Searching for a specific topic
- Searching an alphabetized index

**Obtaining SDSs**

Safety Data Sheets (SDSs) are available from [www.appliedbiosystems.com/sds](http://www.appliedbiosystems.com/sds)

**Note:** For the SDSs of chemicals not distributed by Life Technologies, contact the chemical manufacturer.

**Obtaining support**

For the latest services and support information for all locations, go to:

[www.appliedbiosystems.com](http://www.appliedbiosystems.com)

At the website, you can:

- Access worldwide telephone and fax numbers to contact Technical Support and Sales facilities
- Search through frequently asked questions (FAQs)
- Submit a question directly to Technical Support
- Search for user documents, SDSs, vector maps and sequences, application notes, formulations, handbooks, certificates of analysis, citations, and other product support documents
- Obtain information about customer training
- Download software updates and patches
In Protein Thermal Shift™ studies, one reference replicate group and multiple sample replicate groups analyzed together to calculate ΔTm values and to determine positive hits.

In the Protein Thermal Shift™ Software, the method of defining the regions of analysis (ROAs):

- **Auto**: The software defines the ROA(s):
  - **Auto: Single Tm**: The software detects one ROA and determines one Tm within the ROA.
  - **Auto: Multiple Tm**: The software detects more than one ROA and determines one Tm for each ROA.
- **Manual**: Each ROA is manually defined within the Protein Thermal Shift™ Software

The analysis mode is displayed in the Analysis Mode column of the well table in the Analysis screens.

In Protein Thermal Shift™ studies, a value that indicates how tightly the fluorescence data within the ROA corresponds to the Boltzmann equation.

In Protein Thermal Shift™ studies, the melting temperature (°C) calculated by fitting data in the region of analysis to the Boltzmann equation.

In Protein Thermal Shift™ studies, a set of values to define a component of the protein melt reaction. For example, the default conditions in the Protein Thermal Shift™ Software are Protein, Ligand, Buffer, and Salt.

You can define the conditions and the condition values in the Setup > Conditions screen of the software.

In Protein Thermal Shift™ studies, the melting temperature (°C) calculated for the region of analysis using the derivative of the melt curve.

An electronic record that contains all information about a particular plate, including metadata (name, barcode, comments), plate setup (well contents, assay definitions), run method (thermal profile), run results, analysis settings, analysis results, and other plate-specific data. The analysis settings and analysis results in the experiment files are limited to the protein melt data from the real-time PCR instrument. The experiment files do not contain any settings or results from the protein thermal shift analysis. Experiment files have the suffixes .eds (experiment document single), .edt (template), and .edm (multiple).
Glossary

**export**
A software feature that allows you to save raw data and analysis results to *.txt or *.csv files. You can select which data to export, the file format, and the file name and location.

**LOC**
Ligand Only Control. Protein melt reactions that contain only ligand, buffer, water, and dye.

**melt curve plot**
A plot of fluorescence data collected during the melt curve stage. Melt curve plots are displayed in the real-time PCR software and the Protein Thermal Shift™ Software.

The melt curves in the real-time PCR software may not exactly match the melt curves in the Protein Thermal Shift™ Software. When the experiment files are imported into the Protein Thermal Shift™ Software, the Protein Thermal Shift™ Software reduces the noise in the fluorescence data.

In the Protein Thermal Shift™ Software, the shape of the melt curve can indicate the protein thermal stability or multiple states of protein-ligand binding. You can view the melt curve as determined by fitting the fluorescence data to the Boltzmann equation (in single Tm mode) or as a differential melt curve (in single Tm mode or in multiple Tm mode).

**melt phase**
In Protein Thermal Shift™ studies, a region within the melt profile that shows a nearly continuous increase in fluorescence followed by a noticeable decrease in stabilization of fluorescence levels. A melt profile may show one or more melt phases.

**melting temperature (Tm)**
The temperature (°C) at which 50% of the protein is folded and 50% of the protein is melted. The Tm values are displayed in the melt curve plots.

**NPC**
No Protein Control. Protein melt reactions that contain only buffer, water, and dye.

**omit well**
An action that you perform in the Protein Thermal Shift™ Software before reanalysis to omit one or more wells from calculations. Omitted wells are analyzed and can be displayed in the Replicate Results plot. The results are hidden from the results tables and are not used to calculate Tm statistics for the associated replicate group. You can add wells back to the analysis; no information is permanently discarded.

**outlier**
A measurement that deviates significantly from the measurement of the other replicates in the replicate group.

**plate layout**
An illustration of the grid of wells and assigned content in the reaction plate. The number of rows and columns in the grid corresponds to the instrument reaction block that you use.

In the Protein Thermal Shift™ Software, you can use the plate layout as a selection tool to make or view condition assignments or to omit wells from analysis. The plate layout can be saved as a *.jpg or a *.png image file.

**positive hit**
In Protein Thermal Shift™ studies, a sample replicate group with an average ΔTm value that exceeds the threshold set in the analysis settings for the study. A positive hit can identify conditions (for example, buffer, ligand, or mutation) that increase or decrease protein thermal stability relative to the reference replicate group.
| **reference** | In Protein Thermal Shift™ studies, the task assigned to one replicate group within an analysis group. The results from the reference replicate group are used to calculate ΔTm values for sample replicate groups. |
| **region of analysis** | A range of temperatures in the melt curves from which the fluorescence data are used to calculate the Tm. The region of analysis can be detected by the software (auto analysis mode) or manually defined by the user (manual analysis mode). Up to 6 regions of analysis can be defined for a well. |
| **replicate group** | In Protein Thermal Shift™ studies, a set of identical reactions with the same set of conditions, the same task, and the same analysis group. We recommend that you include at least 4 replicates in a replicate group. |
| **ROA** | See region of analysis. |
| **study** | In the Protein Thermal Shift™ Software, a study contains one or more experiment files with one or more analysis groups. For each analysis group, the goal of the study is to identify condition sets that have the greatest ΔTm affect on protein thermal stability relative to the reference. |
| **task** | In the Protein Thermal Shift™ Software, the type of reaction performed in the well. Available tasks in the software:  
• **Sample**: Wells with protein melt conditions that you are testing  
• **Reference**: Wells with protein melt conditions to use as the basis for calculating ΔTm values and determining positive hits  
• **NPC (No Protein Control)**: Wells that contain no protein |
| **Tm** | See melting temperature (Tm). |
| **Tm B** | See Boltzmann Tm (Tm B). |
| **Tm D** | See derivative Tm (Tm D). |