Absolute Quantitation Using Standard Curve Getting Started Guide

Introduction

Designing an AQ Experiment

Preparing the Samples and Reaction Plate

Creating an AQ Plate Document and Generating Data

Analyzing AQ Data
## Contents

**Preface**
- How to Use This Guide .................................................. v
- How to Obtain More Information ........................................ vi
- How to Obtain Support ..................................................... vii

**Chapter 1**

**Introduction**
- About the 7900HT Fast System ............................................. 2
- About Absolute Quantitation Assays ....................................... 3
- About AQ Experiments ..................................................... 5
- Before You Begin .............................................................. 8

**Chapter 2**

**Designing an AQ Experiment**
- Overview ............................................................................ 10
- Specifying the Components of an AQ Experiment ..................... 10
- Selecting the Chemistry ..................................................... 11
- Selecting One- or Two-Step RT-PCR ...................................... 12
- Selecting the Probes and Primers ......................................... 14

**Chapter 3**

**Preparing the Samples and Reaction Plate**
- Preparing DNA ..................................................................... 16
- Preparing RNA ..................................................................... 17
- Converting Total RNA to cDNA ............................................. 18
- Preparing the PCR Master Mix .............................................. 20
- Preparing the Reaction Plate ............................................... 22

**Chapter 4**

**Creating an AQ Plate Document and Generating Data**
- About the AQ Plate Document .............................................. 26
- Performing an AQ Run ....................................................... 33

**Chapter 5**

**Analyzing AQ Data**
- Configuring Analysis Settings ............................................... 40
Adjusting the Baseline and Threshold ........................................ 41
Analyzing and Viewing the AQ Data .......................................... 46
Omitting Samples ...................................................................... 49
Post-Analysis Options ............................................................... 50

Appendix A Sample Experiment .................................................. 53
Sample AQ Experiment .............................................................. 53

Appendix B SDS Automation Controller Software ......................... 59
Overview .............................................................................. 59
Using the Automation Controller Software ................................ 59

Appendix C Guidelines for Generating Standard Curves ................. 65

Appendix D Flags and Filtering for AQ Plate Documents ................. 67
Overview .............................................................................. 67

Appendix E Dissociation Curve Analysis ..................................... 71

References ................................................................................. 75

Index .......................................................................................... 77
How to Use This Guide

Purpose of This Guide

This guide provides procedures for conducting Standard Curve (Absolute Quantitation) assays using the Applied Biosystems 7900HT Fast Real-Time PCR System (7900HT Fast System).

Audience

This guide is written for principal investigators and laboratory staff who conduct absolute quantitation assays using the Applied Biosystems 7900HT Fast System.

Assumptions

This guide assumes that you have:

• Familiarity with Microsoft® Windows® XP operating system.
• Knowledge of general techniques for handling DNA and RNA samples and preparing them for PCR.
• A general understanding of hard drives and data storage, file transfers, and copying and pasting.

If you want to integrate the 7900HT Fast System into your existing laboratory data flow system, you need networking experience.

Text Conventions

This guide uses the following conventions:

• **Bold** indicates user action. For example:
  Type 0, then press **Enter** for each of the remaining fields.
• *Italic* text indicates new or important words and is also used for emphasis. For example:
  Before analyzing, *always* prepare fresh matrix.
• A right arrow bracket (>) separates successive commands you select from a drop-down or shortcut menu. For example:
  Select **File > Open**.

User Attention Words

The following user attention words appear in Applied Biosystems user documentation. Each word implies a particular level of observation or action as described below:

**Note** – Provides information that may be of interest or help but is not critical to the use of the product.

**IMPORTANT!** – Provides information that is necessary for proper instrument operation, accurate chemistry kit use, or safe use of a chemical.
Safety

Follow specific safety practices when using this instrument. For safety guidelines, refer to the "Safety and EMC Compliance" section in the Applied Biosystems 7900HT Fast Real-Time PCR System Site Preparation Guide (PN 4351923).

You can obtain from Applied Biosystems the MSDS for any chemical supplied by Applied Biosystems. This service is available free 24 hours a day. To obtain MSDSs:

1. Go to www.appliedbiosystems.com, click Support, then click MSDS Search.
2. In the Keyword Search field, enter the chemical name, product name, MSDS part number, or other information that appears in the MSDS of interest. Select the language of your choice, then click Search.
3. Find the document of interest, right-click the document title, then select any of the following:
   - Open – To view the document
   - Print Target – To print the document
   - Save Target As – To download a PDF version of the document to a destination that you choose
4. For the MSDSs of chemicals not distributed by Applied Biosystems, contact the chemical manufacturer.

How to Obtain More Information

Related Documentation

For more information about using the 7900HT Fast System, refer to:

- Applied Biosystems 7900HT Real-Time PCR System Allelic Discrimination Getting Started Guide (PN 4364015)
- Applied Biosystems 7900HT Real-Time PCR System Plus/Minus Getting Started Guide (PN 4364017)
- Sequence Detection Systems Software version 2.3 Online Help (SDS Online Help)
- Applied Biosystems 7900HT Fast Real-Time PCR System Maintenance and Troubleshooting Guide (PN 4365542)
- Applied Biosystems 7900HT Fast Real-Time PCR System Site Preparation Guide (PN 4351923)
• ABI PRISM® 6100 Nucleic Acid PrepStation Users Guide (PN 4326242)
• DNA Isolation from Fresh and Frozen Blood, Tissue Culture Cells, and Buccal Swabs Protocol (using BloodPrep™ Chemistry, PN 4343586)
• High Capacity cDNA Archive Kit Protocol (PN 4312169)
• Isolation of Total RNA from Whole Blood and from Cells Isolated from Whole Blood Protocol (4332809)
• NucPrep® Chemistry Protocol: Isolation of Genomic DNA from Animal and Plant Tissue (PN 4333959)
• PrepMan™ Ultra Sample Preparation Reagent Protocol (PN 4318925)
• Primer Express® Software v3.0 Getting Started Guide (PN 4362460)
• Real-Time PCR Systems Chemistry Guide (PN 4363978)
• TaqMan® Gene Expression Assays Protocol (PN 4364226)
• TaqMan® Universal PCR Master Mix Protocol (PN 4351891)
• Tempus™ Blood RNA Tube and Large Volume Consumables Protocol (4345218)
• Tissue RNA Isolation: Isolation of Total RNA from Plant and Animal Tissue Protocol (4330252)
• TransPrep Chemistry Protocol: Purification of gDNA from Filtrates Obtained After the Isolation of RNA from Homogenized Animal or Plant Tissue Samples (PN 4326965)

Send Us Your Comments
Applied Biosystems welcomes your comments and suggestions for improving its user documents. You can e-mail your comments to:

       techpubs@appliedbiosystems.com

How to Obtain Support

For the latest services and support information for all locations, go to http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

• Obtain worldwide telephone and fax numbers to contact Applied Biosystems Technical Support and Sales facilities
• Search through frequently asked questions (FAQs)
• Submit a question directly to Technical Support
• Order Applied Biosystems user documents, MSDSs, certificates of analysis, and other related documents
• Download PDF documents
• Obtain information about customer training
• Download software updates and patches
About the 7900HT Fast System

System Description
The Applied Biosystems 7900HT Fast Real-Time PCR system (7900HT Fast System) uses fluorescent-based PCR chemistries to provide:

- Quantitative detection of nucleic acid sequences using real-time analysis
- Qualitative detection of nucleic acid sequences using end-point and dissociation-curve analysis

For more information on the 7900HT Fast System, refer to 7900HT Fast Real-Time PCR System Online Help.

Note: To access the online help, select Help > SDS Online Help from the SDS or Automation Controller software menu bars.

Supported Assays and Consumables
You can perform several assay types on the 7900HT Fast System using reaction plates in the 96-well and 384-well format. This guide describes the absolute quantitation (AQ) using standard curve assay type.

<table>
<thead>
<tr>
<th>Assay Type</th>
<th>Fast 96-well</th>
<th>Standard 96-well</th>
<th>Standard 384-well</th>
<th>TaqMan® Low Density Array</th>
</tr>
</thead>
<tbody>
<tr>
<td>Standard curve (AQ)</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Comparative Cₚ (RQ)</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Allelic discrimination</td>
<td>No</td>
<td>Yes</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Plus/minus</td>
<td>No</td>
<td>Yes</td>
<td>Yes</td>
<td>No</td>
</tr>
</tbody>
</table>

AQ assays are supported on the 7900HT Fast System using reaction plates in the standard 96-well, fast 96-well, and standard 384-well formats.

IMPORTANT! A Fast block, Fast reaction plates and Fast PCR Master Mix are all required for running Fast PCR reactions.

IMPORTANT! AQ assays are not supported using the TaqMan® Low Density Array format.

Notes
About Absolute Quantitation Assays

**Definition**
Absolute quantitation (AQ) using standard curve is the process that determines the absolute quantity of a single nucleic acid target sequence within an unknown sample. AQ assays use a standard curve to calculate the quantity of an unknown target sequence. The results of AQ experiments are reported in the same units of measure as the standard curve.

**Real-Time PCR Assays**
AQ assays are performed using real-time PCR where you monitor the progress of the PCR as it occurs (Kwok and Higuchi, 1989). Data are collected throughout the PCR process rather than at the end of the process (end-point PCR).

In real-time PCR, reactions are characterized by the point in time during cycling when amplification of a target is first detected rather than by the amount of target accumulated at the end of PCR (Saiki *et al*., 1985).

There are two types of quantitative real-time PCR: absolute and relative.

**Using AQ Plate Documents for Plus/Minus and AD Assays**
Although Plus/Minus and Allelic Discrimination (AD) assays are end-point assays, Applied Biosystems recommends that you perform amplification and view the real-time PCR results using the 7900HT Fast System. In the event that an experiment fails, you can study the amplification plots to help determine the cause of the failure.

Use AQ Plate documents to store real-time data for Plus/Minus and AD assays. AQ Plate documents used for troubleshooting Plus/Minus and AD assays do not require standard curves.

**Terms Used in Quantitation Analysis**

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Baseline</td>
<td>The initial cycles of PCR in which there is little change in fluorescence signal.</td>
</tr>
<tr>
<td>Threshold</td>
<td>A level of $\Delta R_n$—automatically determined (or manually set) by the SDS software—used for $C_T$ determination in real-time assays. The level is set to be above the baseline and sufficiently low to be within the exponential growth region of the amplification curve. The threshold is the line whose intersection with the Amplification plot defines the $C_T$.</td>
</tr>
<tr>
<td>Threshold cycle ($C_T$)</td>
<td>The fractional cycle number at which the fluorescence passes the threshold.</td>
</tr>
<tr>
<td>No template control (NTC)</td>
<td>A sample that does not contain a template. It is used to verify amplification quality.</td>
</tr>
<tr>
<td>Nucleic acid target (also called “template”)</td>
<td>Nucleotide sequence that you want to detect and quantify.</td>
</tr>
<tr>
<td>Passive reference</td>
<td>A dye that provides an internal fluorescence reference to which the reporter dye signal can be normalized during data analysis. Normalization is necessary to correct for fluorescence fluctuations caused by changes in concentration or in volume.</td>
</tr>
</tbody>
</table>

Notes
### Term Definition

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reporter dye</td>
<td>The dye attached to the 5’ end of a TaqMan® probe. The dye provides a fluorescent signal that indicates specific amplification.</td>
</tr>
<tr>
<td>Normalized reporter (Rn)</td>
<td>The ratio of the fluorescence emission intensity of the reporter dye to the fluorescence emission intensity of the passive reference dye.</td>
</tr>
<tr>
<td>Delta Rn (ΔRn)</td>
<td>The magnitude of the signal generated by the specified set of PCR conditions. (ΔRn = Rn (−) baseline).</td>
</tr>
</tbody>
</table>

The figure below shows a representative amplification plot and includes some of the terms defined above.
About AQ Experiments

AQ Experiment Workflow

In this document, the term “AQ experiment” refers to the entire process of absolute quantitation using standard curve experiment, beginning with preparing DNA or generating cDNA from RNA (reverse transcription) through analyzing the AQ data. The general workflow of an AQ experiment is shown below.

Sample AQ Experiment

A sample experiment representing a typical absolute quantitation experiment is provided in Appendix A, “Sample Experiment,” on page 53. Throughout this guide, references to this sample experiment appear in boxes with a blue heading. You can use the summarized procedures of the sample absolute quantitation experiment in Appendix A, “Sample Experiment,” on page 53 to familiarize yourself with the entire absolute quantitation workflow.

Required User-Supplied Materials

Chemistry/Reagents

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>Any of the following DNA isolation and purification chemistry systems:</td>
<td></td>
</tr>
<tr>
<td>• ABI PrISM™ 6100 Nucleic Acid PrepStation</td>
<td>Applied Biosystems (PN 6100-01)</td>
</tr>
<tr>
<td>• BloodPrep™ Chemistry (genomic DNA from fresh or frozen blood or cells)</td>
<td>Applied Biosystems (PN 4346860)</td>
</tr>
<tr>
<td>• NucPrep™ Chemistry (DNA from animal and plant tissue)</td>
<td>Applied Biosystems (PN 4330274)</td>
</tr>
<tr>
<td>• PrepMan® Ultra Sample Preparation Reagent Kit</td>
<td>Applied Biosystems (PN 4322547)</td>
</tr>
<tr>
<td>• High Capacity cDNA Archive Kit</td>
<td>Applied Biosystems (PN 4322171)</td>
</tr>
<tr>
<td>• ABI PrISM® TransPrep System (purification of gDNA after the isolation of RNA from animal and plant tissue)</td>
<td>Applied Biosystems web site</td>
</tr>
</tbody>
</table>

Notes
About AQ Experiments

### TaqMan® reagents appropriate for your probes and primers:

- TaqMan® Fast Universal PCR Master Mix (2X), No AmpErase UNG
  - Source: Applied Biosystems (PN 4352042)
- TaqMan® Universal PCR Master Mix (2X)
  - Source: Applied Biosystems (PN 4304437)
- TaqMan® Universal PCR Master Mix (2X), No AmpErase UNG
  - Source: Applied Biosystems (PN 4324018)
- SYBR® Green Master Mix, 200 reactions
  - Source: Applied Biosystems (PN 4309155)
- SYBR® Green RT-PCR Reagents
  - Source: Applied Biosystems (PN 4310179)

### Labeled primers and probes from one of the following sources:

- TaqMan® Gene Expression Assays (predesigned primers and probes)
  - Source: Applied Biosystems Web site (www.appliedbiosystems.com)
- Custom TaqMan® Gene Expression Assays service (predesigned primers and probes)
  - Source: Applied Biosystems Web site (www.appliedbiosystems.com)
- Primer Express® Software (custom-designed primers and probes)
  - Source: Contact your Applied Biosystems Representative

### Reaction Plates and Covers

**IMPORTANT!** Do not use MicroAmp® caps (domed) or Optical Tubes with the 7900HT Fast System. You can use Optical Caps (PN 4323032) **only** on the standard 96-well plates with the 7900HT Fast System.

### Standard 96-well reaction plates

- MicroAmp® 96-Well Optical Reaction Plate with Barcode (code 128), 20 plates
  - Source: Applied Biosystems (PN 4306737)
- MicroAmp® 96-Well Optical Reaction Plate with Barcode (code 128), 25-Pack, 500 plates
  - Source: Applied Biosystems (PN 4326659)
- MicroAmp® 96-Well Optical Reaction Plate with Barcode (code 128) and ABI PRISM® Optical Adhesive Cover, 100 plates/100 covers
  - Source: Applied Biosystems (PN 4314320)
- MicroAmp® Splash Free Support Base for 96-Well Reaction Plates, 10 bases
  - Source: Applied Biosystems (PN 4312063)
<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>Optical 96-well fast plates</td>
<td></td>
</tr>
<tr>
<td>• Optical 96-Well Fast Thermal Cycling Plate with Barcode (code 128)</td>
<td>Applied Biosystems - (PN 4346906)</td>
</tr>
<tr>
<td>• MicroAmp® Splash Free Support Base for 96-Well Reaction Plates, 10 bases</td>
<td>Applied Biosystems - (PN 4312063)</td>
</tr>
<tr>
<td>Standard 384-well reaction plates</td>
<td></td>
</tr>
<tr>
<td>• 384-Well Clear Optical Reaction Plate with Barcode (code 128), 50 plates</td>
<td>Applied Biosystems - (PN 4309849)</td>
</tr>
<tr>
<td>• 384-Well Clear Optical Reaction Plate with Barcode (code 128), 10-Pack, 500 plates</td>
<td>Applied Biosystems - (PN 4326270)</td>
</tr>
<tr>
<td>Includes 10 of PN 4309849, 384-Well Clear Optical Reaction Plates with Barcode</td>
<td></td>
</tr>
<tr>
<td>Optical adhesive covers</td>
<td></td>
</tr>
<tr>
<td>• ABI PRISM® Optical Adhesive Cover Starter Kit, 20 covers</td>
<td>Applied Biosystems - (PN 4313663)</td>
</tr>
<tr>
<td>Includes 20 ABI PRISM® Optical Adhesive Covers, an Applicator, and an ABI PRISM® Optical Cover Compression Pad</td>
<td></td>
</tr>
<tr>
<td>• Optical Adhesive Covers, 100 covers</td>
<td>Applied Biosystems - (PN 4311971)</td>
</tr>
<tr>
<td>• Optical Adhesive Covers, 25 covers</td>
<td>Applied Biosystems - (PN 4360954)</td>
</tr>
<tr>
<td>• MicroAmp® Optical Caps, 8 Caps/Strip, 2400 Caps/300 Strips</td>
<td>Applied Biosystems - (PN 4323032)</td>
</tr>
</tbody>
</table>

**Other Consumables and Equipment**

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>Centrifuge with adapter for 96-well plates</td>
<td>Major laboratory supplier (MLS)</td>
</tr>
<tr>
<td>Centrifuge with adapter for 384-well plates</td>
<td>Major laboratory supplier (MLS)</td>
</tr>
<tr>
<td>Gloves</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge tubes, sterile 1.5-mL</td>
<td>MLS</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipette tips, with filter plugs</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipettors, positive-displacement</td>
<td>MLS</td>
</tr>
<tr>
<td>Safety goggles</td>
<td>MLS</td>
</tr>
<tr>
<td>Vortexer</td>
<td>MLS</td>
</tr>
</tbody>
</table>

---

Notes

---

Absolute Quantitation Using Standard Curve Assay Getting Started Guide for the 7900HT Fast System
Before You Begin

**Background and Pure Dye Calibrations**
Check that background and pure-dye calibrations have been performed regularly to ensure optimal performance of the 7900HT Fast System. For more information about background and pure dye calibrations, refer to the *SDS Online Help* and the *Applied Biosystems 7900HT Fast Real-Time PCR System Maintenance and Troubleshooting Guide* (PN 4365542).

**Accessing the Online Help**
Some steps in this chapter refer you to the *SDS Online Help* for more information. To access the *SDS Online Help*, select **Help > SDS Online Help** from the SDS software menu bar.

**Automation Options**
The 7900HT Fast System can run prepared reaction plates individually or in groups using the Automation Accessory with the Zymark Twister Microplate Handler. If you are not using the Automation Accessory, you must run reaction plates individually.

For clarity, this chapter only illustrates running an individual reaction plate. For information on running multiple reaction plates, refer to **Appendix B, “SDS Automation Controller Software,” on page 59**. For information on automated operation of the 7900HT Fast System using the Automation Accessory, see the *SDS Online Help*. 
Designing an AQ Experiment

Overview

Specifying the Components of an AQ Experiment

Selecting the Chemistry

Selecting One- or Two-Step RT-PCR

Selecting the Probes and Primers

Preparing the Samples and Reaction Plate

Creating an AQ Plate Document and Generating Data

Analyzing AQ Data

Introduction

Notes
Overview

Typical AQ experiments are designed for traditional (singleplex) PCR, where a primer pair plus a TaqMan probe or a primer pair plus a SYBR® Green binding dye are present in a reaction. The following sections describe design decisions required for AQ experiments.

Specifying the Components of an AQ Experiment

For each AQ experiment, you must specify:

- **An unknown** – The nucleic acid sequence that you are quantifying.
- **Standards** – This guide assumes that you have generated a set of standards for each target sequence that you are quantifying. Appendix C, “Guidelines for Generating Standard Curves,” on page 65 provides guidelines for generating standards.
- **Replicate wells** – For absolute quantitation assays, Applied Biosystems recommends using three or more replicate reactions per sample to ensure statistical significance.

For more information about these requirements, refer to the *Real-Time PCR Systems Chemistry Guide*.

Sample Experiment

The sample experiment aims to determine the quantity of the RNase P gene in two populations. Because a single gene is being studied, only one set of standards is required (A). Four replicates of each unknown and standard are performed to ensure statistical significance. In experiments where multiple genes are being studied, a set of standards is required for each gene (B).

### A. Single gene in two populations

<table>
<thead>
<tr>
<th>A</th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
<th>9</th>
<th>10</th>
<th>11</th>
<th>12</th>
</tr>
</thead>
<tbody>
<tr>
<td>B</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>C</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>D</td>
<td>NTC</td>
<td>STD 1250</td>
<td>STD 2500</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>E</td>
<td>STD 5000</td>
<td>STD 10000</td>
<td>STD 20000</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>F</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>G</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>H</td>
<td>RNase P Population 2</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

### B. Two genes in two populations

<table>
<thead>
<tr>
<th>A</th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
<th>9</th>
<th>10</th>
<th>11</th>
<th>12</th>
</tr>
</thead>
<tbody>
<tr>
<td>B</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>C</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>D</td>
<td>NTC</td>
<td>STD 1250</td>
<td>STD 2500</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>E</td>
<td>STD 5000</td>
<td>STD 10000</td>
<td>STD 20000</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>F</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>G</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>H</td>
<td>RNase P Population 1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Notes

---

10 Absolute Quantitation Using Standard Curve Assay Getting Started Guide for the 7900HT Fast System
Selecting the Chemistry

About Chemistries

Applied Biosystems offers two types of chemistries that you can use to detect PCR products on real-time instruments, as explained in the following table. Both TaqMan probe-based and SYBR Green I dye chemistries can be used for either one- or two-step RT-PCR. For more information about these chemistries, refer to the Real-Time PCR Systems Chemistry Guide.

<table>
<thead>
<tr>
<th>Chemistry</th>
<th>Process</th>
</tr>
</thead>
</table>
| **TaqMan® reagents or kits**   | **Step 1: Polymerization**  
A reporter (R) and a quencher (Q) are attached to the 5’ and 3’ ends of a TaqMan probe.  
**Step 2: Strand Displacement**  
When both dyes are attached to the probe, reporter dye emission is quenched.                                                                 |
| **Description**                | TaqMan reagent-based chemistry uses a fluorogenic probe to enable detection of a specific PCR product as it accumulates during PCR cycles.                                                                                                 |
| **Advantages**                 | • Increases specificity with a probe. Specific hybridization between probe and target generates fluorescence signal.                                                                                       |
|                                | • Provides multiplex capability.                                                                                                                                                                           |
|                                | • Optimized assays available.                                                                                                                                                                             |
|                                | • Allows 5’-nuclease assay to be carried out during PCR.                                                                                                                                                     |
|                                | • Improves detection of low-copy target gene in relation to SYBR Green I dye.                                                                                                                             |
| **SYBR® Green I reagents**     | **Step 3: Cleavage**  
During each extension cycle, the Applied Biosystems hot-start DNA polymerase system cleaves the reporter dye from the probe.                                                                          |
| **Description**                | Uses SYBR Green I dye, a double-stranded DNA binding dye, to detect PCR products as they accumulate during PCR cycles.                                                                                     |
| **Advantages**                 | • Economical (no probes needed)                                                                                                                                                                           |
|                                | • Amplifies all double-stranded DNA                                                                                                                                                                         |
|                                | • Yields a melting profile of distinct PCR runs                                                                                                                                                             |
|                                | • Increases signal fluorescence as amplification product length increases.                                                                                                                                   |
|                                | • Improves detection of low-copy target genes.                                                                                                                                                              |
| **Limitations**                | Binds nonspecifically to all double-stranded DNA sequences. To avoid false positive signals, check for nonspecific product formation using dissociation curve or gel analysis.                                      |
| **Step 4: Polymerization Completed** | After being separated from the quencher, the reporter dye emits its characteristic fluorescence.                                                                                                        |
|                                | **Step 1: Reaction setup**  
The SYBR® Green I dye fluoresces when bound to double-stranded DNA.                                                                                                                              |
|                                | **Step 2: Denaturation**  
When the DNA is denatured, the SYBR® Green I dye is released and the fluorescence is drastically reduced.                                                                                             |
|                                | **Step 3: Polymerization**  
During extension, primers anneal and PCR product is generated.                                                                                                                                          |
|                                | **Step 4: Polymerization completed**  
SYBR® Green I dye binds to the double-stranded product, resulting in a net increase in fluorescence detected by the instrument.                                                                 |
Two Types of TaqMan Probes

Applied Biosystems offers two types of TaqMan probes:

- TaqMan probes with TAMRA dye as a quencher
- TaqMan MGB (minor groove binder) probes with non-fluorescent quencher (NFQ)

For more information about TaqMan probe-based chemistry, refer to the *Real-Time PCR Systems Chemistry Guide*.

Selecting One- or Two-Step RT-PCR

You can perform Real-Time PCR with either reverse transcription (RT) and PCR in a single reaction (one-step) or in separate reactions (two-step). The reagent configuration you use depends on which method you select:

- In one-step RT-PCR, RT and PCR take place in one buffer system, which provides the convenience of a single-tube preparation for RT and PCR amplification. However, Fast PCR Master Mix or the carryover prevention enzyme, AmpErase® UNG cannot be used to perform one-step RT-PCR. For more information about UNG, refer to the *Real-Time PCR Systems Chemistry Guide*.
- Two-step RT-PCR is performed in two separate reactions: First, total RNA is reverse transcribed into cDNA, then the cDNA is amplified by PCR. This method is useful for detecting multiple transcripts from a single cDNA template or for storing cDNA aliquots for later use (Collins *et al*., 1995). AmpErase® UNG (uracil-N-glycosylase) enzyme can be used to prevent carryover contamination.

**Note:** TaqMan (2X) Universal PCR Master Mix is available with or without AmpErase UNG. If you are using TaqMan Fast Universal PCR Master Mix (2X), No Amperase UNG you must purchase AmpErase UNG separately, if needed in your experiment.

**IMPORTANT!** This guide provides an AQ experiment which is designed using two-step RT-PCR with TaqMan Universal PCR Master Mix (2X). For additional options, refer to the *Real-Time PCR Systems Chemistry Guide*. 
Chapter 2 Designing an AQ Experiment
Selecting One- or Two-Step RT-PCR

Two-Step RT-PCR

<table>
<thead>
<tr>
<th>Chemistry Step</th>
<th>Reagent</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan reagents or kits</td>
<td>RT</td>
<td>High Capacity cDNA Archive Kit</td>
</tr>
<tr>
<td>PCR</td>
<td>TaqMan Universal PCR Master Mix (2X) or TaqMan® Fast Universal PCR Master Mix (2X), No AmpErase UNG</td>
<td>4304437, 4352042</td>
</tr>
<tr>
<td>SYBR Green I reagents or kits</td>
<td>RT</td>
<td>High Capacity cDNA Archive Kit</td>
</tr>
<tr>
<td>PCR</td>
<td>SYBR Green Master Mix</td>
<td>4309155</td>
</tr>
<tr>
<td>RT and PCR</td>
<td>SYBR Green RT-PCR Reagents</td>
<td>4310179</td>
</tr>
</tbody>
</table>

One-Step RT-PCR

Sample Experiment
Uses two-step RT-PCR with the TaqMan reagents and kits indicated in the table above.
Selecting the Probes and Primers

You must select primer/probe sets for your target. Applied Biosystems provides three options for choosing primers and probes:

- **TaqMan® Gene Expression Assays** – Optimized, ready-to-use TaqMan reagent-based 5′ nuclease assays for human, mouse, or rat transcripts. These assays are available as inventoried and non-inventoried assays. For information on available primer/probe sets or to place an order, go to http://www.allgenes.com.

- **Custom TaqMan® Gene Expression Assays** – Design, synthesize, formulate, and deliver quality-controlled primer and probe sets. Use this service if the primer-probe set you need is not currently available. To place an order, go to http://www.allgenes.com.

- **Primer Express® Software** – Helps you design primers and probes for your quantitation experiments. For more information about using this software, refer to the Primer Express® Software Getting Started Guide (PN 4362460).

Applied Biosystems provides quantitation assay design guidelines that provide a reliable system for assay design and optimization. For information about the assay design guidelines, refer to the Real-Time PCR Systems Chemistry Guide.

If you ordered TaqMan® Gene Expression Assays or Custom TaqMan® Gene Expression Assays, probes are already labeled with FAM™ as a reporter dye. If you design your own assays, you need to specify a reporter dye for your custom probe(s).

Sample Experiment

| Primers and probes for RNase P are designed using Primer Express software. |

Notes
Preparing the Samples and Reaction Plate

Preparation Flow:
1. Introduction
2. Designing an AQ Experiment
3. Preparing the Samples and Reaction Plate
   - Preparing DNA
   - Preparing RNA
   - Converting Total RNA to cDNA
   - Preparing the PCR Master Mix
   - Preparing the Reaction Plate

See page 16
See page 17
See page 18
See page 20
See page 22

Notes
Preparation DNA

**Systems and Chemistries for DNA Isolation**

Applied Biosystems supplies several instrument systems and chemistries for isolating DNA from a variety of starting materials, such as blood, tissue, cell cultures, plant material, and food.

<table>
<thead>
<tr>
<th>System</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>BloodPrep™ Chemistry</td>
<td>4346860</td>
</tr>
<tr>
<td>NucPrep® Chemistry</td>
<td>4330274</td>
</tr>
<tr>
<td>PrepMan® Ultra Sample Preparation Reagent Kit</td>
<td>4322547</td>
</tr>
<tr>
<td>ABI PRISM® TransPrep System</td>
<td>Applied Biosystems web site</td>
</tr>
<tr>
<td>ABI PRISM® 6100 Nucleic Acid PrepStation</td>
<td>6100-01</td>
</tr>
</tbody>
</table>

For more information, refer to:

- *NucPrep® Chemistry Protocol: Isolation of Genomic DNA from Animal and Plant Tissue* (PN 4333959)
- *PrepMan™ Ultra Sample Preparation Reagent Protocol* (PN 4318925)
- *TransPrep Chemistry Protocol: Purification of gDNA from Filtrates Obtained After the Isolation of RNA from Homogenized Animal or Plant Tissue Samples* (PN 4326965)
- *ABI PRISM® 6100 Nucleic Acid PrepStation Users Guide* (PN 4326242)

**Quality of DNA**

Ensure that the DNA you use for a plus/minus assay experiment:

- Is extracted from the raw material you are testing using an optimized protocol.
- Does not contain PCR inhibitors.
- Is intact as visualized by gel electrophoresis.
- Has not been heated above 60 °C, which can cause degradation.
- Has an A₂₆₀/₂₈₀ ratio >1.7.

---

**Notes**
Preparing RNA

Isolating Total RNA

Applied Biosystems supplies an instrument system and proprietary chemistries for RNA isolation from a variety of starting materials, such as blood, tissue, cell cultures, and plant material.

<table>
<thead>
<tr>
<th>System</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABI PRISM® 6100 Nucleic Acid PrepStation</td>
<td>6100-01</td>
</tr>
<tr>
<td>Total RNA Chemistry Reagents:</td>
<td></td>
</tr>
<tr>
<td>Nucleic Acid Purification Elution Solution</td>
<td>4305893</td>
</tr>
<tr>
<td>Nucleic Acid Purification Lysis Solution</td>
<td>4305895</td>
</tr>
<tr>
<td>Nucleic Acid Purification Wash Solution I</td>
<td>4305891</td>
</tr>
<tr>
<td>Nucleic Acid Purification Wash Solution II</td>
<td>4305890</td>
</tr>
<tr>
<td>AbsoluteRNA Wash Solution (DNase treatment)</td>
<td>4305545</td>
</tr>
<tr>
<td>Tempus™ Blood RNA Tubes (For collection, stabilization, and isolation of total RNA in whole blood for gene expression analysis using the 6100 PrepStation)</td>
<td>4342972</td>
</tr>
<tr>
<td>Isolation of Total RNA from Whole Blood and from Cells Isolated from Whole Blood Protocol</td>
<td>4332809</td>
</tr>
<tr>
<td>Tempus™ Blood RNA Tube and Large Volume Consumables Protocol</td>
<td>4345218</td>
</tr>
<tr>
<td>Tissue RNA Isolation: Isolation of Total RNA from Plant and Animal Tissue Protocol</td>
<td>4330252</td>
</tr>
</tbody>
</table>

Quality of RNA

The total RNA you use for AQ experiments should:

- Have an $A_{260/280}$ greater than 1.9
- Be intact when visualized by gel electrophoresis
- Be free of RT or PCR inhibitors

Refer to the *High Capacity cDNA Archive Kit Protocol* (4322169) for additional guidelines on preparing the RNA template.
Converting Total RNA to cDNA

Using the High Capacity cDNA Archive Kit

Use the High Capacity cDNA Archive Kit (PN 4322171) to perform the first step (RT) in the two-step RT-PCR method. Follow the manual method for converting total RNA into cDNA, as specified in the High Capacity cDNA Archive Kit Protocol (PN 4322169).

Adjusting the Starting Concentration of Total RNA

The High Capacity cDNA Archive Kit is optimized to convert 0.1 to 10 µg of total RNA to cDNA. Convert enough total RNA to cDNA so that the final concentration of cDNA is 10 to 100 ng in 5 µL for each 50-µL PCR reaction.

**IMPORTANT!** The protocol is not shipped with the High Capacity cDNA Archive Kit. To access the protocol, go to http://docs.appliedbiosystems.com/search.taf. Select ABI PRISM® 6100 Nucleic Acid PrepStation in the Product list box, then click Search at the bottom of the page. The protocol is listed under the Protocol heading.

Thermal Profile Parameters for RT

The High Capacity cDNA Archive Kit uses the following thermal profile parameters for the RT step.

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Time</th>
<th>Temperature</th>
</tr>
</thead>
<tbody>
<tr>
<td>HOLD</td>
<td>10 min</td>
<td>25 °C</td>
</tr>
<tr>
<td>HOLD</td>
<td>120 min</td>
<td>37 °C</td>
</tr>
</tbody>
</table>

**Note:** Thermal cycling conditions for one-step RT-PCR are described on page 34.
Storing cDNA  After cDNA conversion, store all cDNA samples at −15 to −25 °C. To minimize repeated freeze-thaw cycles of cDNA, store cDNA samples in aliquots.

⚠️ WARNING  CHEMICAL HAZARD. 10 × RT Buffer may cause eye, skin, and respiratory tract irritation. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

### Sample Experiment - Standard Plate

Total RNA is extracted from blood. RNA concentration is determined (using A_{260}) and is diluted to a final concentration of 50 ng/µL.

The RT master mix is prepared as follows, using guidelines from the High Capacity cDNA Archive Kit Protocol:

<table>
<thead>
<tr>
<th>Component</th>
<th>µL/Reaction</th>
<th>µL/7 Reactions†</th>
</tr>
</thead>
<tbody>
<tr>
<td>10X Reverse Transcription Buffer</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>25X dNTPs</td>
<td>4</td>
<td>28</td>
</tr>
<tr>
<td>10X random primers</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>MultiScribe™ Reverse Transcriptase, 50 U/µL</td>
<td>5</td>
<td>35</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>21</td>
<td>147</td>
</tr>
<tr>
<td>Total</td>
<td>50</td>
<td>350</td>
</tr>
</tbody>
</table>

† Each RT reaction is 100 µL (see below). If you need 5 µL cDNA for each of 104 PCR reactions (see “Preparing the Reaction Plate” on page 22), you will need 6 RT reactions. Extra volume (enough for one additional RT reaction) is included to account for pipetting losses, as well as extra cDNA for archiving.

The cDNA archive plate is then prepared by pipetting into each well:
- 50 µL of the RT master mix
- 30 µL of nuclease-free water
- 20 µL of RNA sample (bringing the total starting amount of RNA to 1 µg per 100 µL reaction)

The RNA is then converted to cDNA using the thermal profile parameters for two-step RT-PCR, as described in “Thermal Profile Parameters for RT” on page 18.

The cDNA is stored at −20 °C until use.
Preparing the PCR Master Mix

The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA. You can use the TaqMan® Universal PCR Master Mix (2X) reagents for a run time of approximately 2 hours, or the TaqMan® Fast Universal PCR Master Mix (2X), No AmpErase UNG for a run time of approximately 35 minutes.

If you design primers and probes using Primer Express software, you must adjust their concentrations for optimal performance, with the universal assay conditions, as specified in the applicable protocols or using the volumes listed in the tables below. All TaqMan® Gene Expression Assays and Custom TaqMan® Gene Expression Assays are formulated so that the final concentration of the primers and probes are within the recommended values.

**Note:** The reaction volumes for TaqMan® Gene Expression Assays and Custom TaqMan® Gene Expression Assays are included on the CD which accompanies these products.

**Standard 96-Well or 384-Well Plate Using TaqMan Universal PCR Master Mix (2X)**

The following table lists the universal assay conditions (volume and final concentration) for using the TaqMan Universal PCR Master Mix (2X).

**CHEMICAL HAZARD:** TaqMan Universal PCR Master Mix (2X) may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/ Sample 96-Well Plate</th>
<th>µL/ Sample 384-Well Plate</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Universal PCR Master Mix (2X)</td>
<td>25.0</td>
<td>10.0</td>
<td>1X</td>
</tr>
<tr>
<td>Forward primer</td>
<td>5.0</td>
<td>2.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>5.0</td>
<td>2.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>TaqMan probe</td>
<td>5.0</td>
<td>2.0</td>
<td>50 to 250 nM</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>5.0</td>
<td>2.0</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>5.0</td>
<td>2.0</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>50.0</td>
<td>20.0</td>
<td>—</td>
</tr>
</tbody>
</table>
The following table lists the universal assay conditions (volume and final concentration) for using the TaqMan Fast Universal PCR Master Mix (2X), No AmpErase UNG.

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/ Sample Fast 96-Well Plates</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Fast Universal PCR Master Mix (2X), No AmpErase UNG</td>
<td>10.0</td>
<td>1X</td>
</tr>
<tr>
<td>Forward primer</td>
<td>2.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>2.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>TaqMan probe</td>
<td>2.0</td>
<td>50 to 250 nM</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>2.0</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>2.0</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>20.0</td>
<td>—</td>
</tr>
</tbody>
</table>

**CAUTION** CHEMICAL HAZARD. TaqMan Fast Universal PCR Master Mix (2X), No AmpErase UNG may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and glove.
Preparing the Reaction Plate

**Standard and Fast Plates**

**IMPORTANT!** Make sure that the correct block, for the plate being run, is installed in the 7900HT Fast System. Fast plates do not fit into standard blocks and standard plates do fit into fast blocks. Using a plate with the wrong block will result in damage to the plate, loss of data, or both.

**To Prepare the Reaction Plate:**

1. Ensure that you include a set of standards for every target sequence. The standards must be on the same plate as the target sequence.

   **Note:** The arrangement of the reactions (samples and assays) on the plate must match the arrangement (sample names and detectors/markers) in the plate document used for the run. Prepare reactions containing standards exactly the same way as reactions containing unknowns. Use the same primers and probes, PCR master mix components, and volume, but add to each standard mix a known quantity of template (such as cDNA or plasmid DNA). Prepare all components in a reaction mix prior to adding to the plate wells.

2. Into each well of a:
   - Standard reaction plate, add 50 mL (96-well) or 20 mL (384-well) of the appropriate PCR reaction mix
   - Fast reaction plate, add 20 µL of the appropriate PCR reaction mix

3. Seal the reaction plate with an ABI PRISM® Optical Adhesive Cover.

4. Centrifuge the plate briefly.
5. Verify that each reaction mix is positioned at the bottom of the well, as shown below.

<table>
<thead>
<tr>
<th>Correct Position</th>
<th>Incorrect Positions</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Correct Position" /></td>
<td><img src="image" alt="Incorrect Positions" /></td>
</tr>
<tr>
<td>The reaction mix is positioned correctly in the</td>
<td>The reaction mix lies on the side wall; the plate</td>
</tr>
<tr>
<td>bottom of the well.</td>
<td>was not centrifuged.</td>
</tr>
<tr>
<td></td>
<td>An air bubble is at the bottom of the well</td>
</tr>
<tr>
<td></td>
<td>because the plate was not centrifuged with</td>
</tr>
<tr>
<td></td>
<td>sufficient force or for sufficient time.</td>
</tr>
</tbody>
</table>

**IMPORTANT!** When you use TaqMan Fast Universal PCR Master Mix (2X), No AmpErase UNG, you must start the run within 2 hours of preparing the reaction plate. The plate can be refrigerated or stored frozen if a run is not started within 2 hours of plate setup.

6. Keep the reaction plate on ice until you are ready to load it into the 7900HT Fast System or the Zymark® Twister Microplate Handler.
Chapter 3 Preparing the Samples and Reaction Plate

Preparing the Reaction Plate

CHEMICAL HAZARD. TaqMan Universal PCR Master Mix (2X) may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

Sample Experiment for Standard 96-Well Plate

The PCR master mixes are prepared for the standard 96-well plate according to the universal assay conditions.

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/Sample</th>
<th>µL/5 Reactions†</th>
<th>µL/37 Reactions‡</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Universal PCR Master Mix (2X)</td>
<td>25.0</td>
<td>125.0</td>
<td>925.0</td>
<td>1X</td>
</tr>
<tr>
<td>Forward primer</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>TaqMan probe</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>50 to 250 nM</td>
</tr>
<tr>
<td>cDNA sample or template for standards</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>50.0</td>
<td>250.0</td>
<td>1850.0</td>
<td>—</td>
</tr>
</tbody>
</table>

† One master mix was prepared for each of the six standards (4 replicates, plus extra volume for pipetting losses).
‡ One master mix was prepared for each of the two populations being studied (36 samples, plus extra volume for pipetting losses).

Unknosws (target sequences being quantified) and standards are arranged on a plate (as shown below). 50 µL of the appropriate PCR master mix (containing cDNA) is added to each well. The plate is protected from light until it is loaded in the 7900HT Fast System.
Creating an AQ Plate Document and Generating Data

- Introduction
- Designing an AQ Experiment
- Preparing the Samples and Reaction Plate
- Creating an AQ Plate Document and Generating Data
- Analyzing AQ Data

- About the AQ Plate Document
- Performing an AQ Run

Notes

Absolute Quantitation Using Standard Curve Assay Getting Started Guide for the 7900HT Fast System
About the AQ Plate Document

Creating AQ Plate Documents

An AQ Plate document stores data collected from an AQ run for a single plate. There must be one AQ Plate document for every AQ plate. AQ Plate documents also store other information about the run, including sample names and detectors.

This chapter describes how to create a new plate document using the New Plate Wizard. Refer to Help > SDS Online Help for other methods of creating new plate documents.

Reaction Plate Options

The AQ assay can be run on standard 96-well, fast 96-well, and standard 384-well reaction plates. For clarity, this chapter only illustrates the running of a standard 384-well reaction plate.

Run Setup Requirements

For each AQ plate document that you create, specify detectors, standards, and detector tasks:

- A detector is a virtual representation of a gene-specific nucleic acid primer and probe combination used in assays. You specify which detector to use for each target sequence.
- A standard is a known amount of a target sequence. You must have a set of standards for each target sequence on the plate.
- A detector task specifies how the software uses the data collected from the well during analysis. You apply one of three tasks to each detector in each well of a plate document.

<table>
<thead>
<tr>
<th>Task</th>
<th>Symbol</th>
<th>Apply to detectors of...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Unknown</td>
<td>U</td>
<td>Wells that contain target sequences that you are quantifying.</td>
</tr>
<tr>
<td>Standard</td>
<td>S</td>
<td>Wells that contain samples of known quantities.</td>
</tr>
<tr>
<td>No Template Controls (NTC)</td>
<td>N</td>
<td>Negative control wells that contain PCR reagents, but that lack template.</td>
</tr>
</tbody>
</table>
Creating an AQ Plate Document

You can enter sample information into a new plate document, import sample information from existing plate documents, or use a template document to set up new plate documents. This section describes setting up new plate documents using the plate wizard to manually enter sample information. Refer to the SDS Online Help for information about importing sample information or using template documents.

To create a new plate document:

1. Double click .

2. If your System Administrator has enabled the login option, the Login dialog box appears. Enter your User Name and Password, then click OK.

   **Note:** If the login option is not enabled, no Login dialog box appears. Skip to step 3 below.

3. Click or select File > New Plate Wizard to open the Create Plate Document Wizard.

4. Select the assay type:
   a. Select Standard Curve (AQ). Note that you can choose to add the document to the automation queue.
   b. Click Next >.
5. Enter the plate information:
   a. Select your **Plate Type**.

   **IMPORTANT!** You cannot use RQ Plate documents for AQ assays and vice versa. The information stored in AQ and RQ Plate documents is not interchangeable.

   b. **Optional.** In the barcode field, scan or (or manually enter) the plate barcode. If you are using the Zymark® Twister Microplate Handler and are running more than one plate, click the checkbox box next to **Add document to automation queue.** The Automation Controller software will automatically pull up the plate document information.

   **Note:** A barcode is also required if you are adding the plate document to the automation queue.

   c. Select to **Create Document From** your preferred source.

   **Note:** You can create a blank plate document or use existing information from a template or setup file. For more information on other methods of creating plate documents, refer to the **SDS Online Help**

   d. Click **Next >**.

6. Enter the samples to use in the plate:

   **Note:** Samples can be added from an **Existing Plate document.** To add samples using this option, refer to the **SDS Online Help.**

   a. Double-click in the Sample field, and type a sample name.

   b. **Optional.** Press Enter to activate another row and add more samples.
7. Enter detectors to use in the plate document.

**Note:** Detectors can be added from an Existing Plate document, the Detector Manager, or an Assay Information File. To add detectors using these options, see *SDS Online Help.*

**a.** Click **Create Detectors** to open the Add Detector dialog box.

**b.** In the Add Detector dialog box, enter a name for the detector (for example, RNase P).

**IMPORTANT!** The name of the detector must be unique and should reflect the target locus of the assay (such as GAPDH or RNaseP). Do not use the same name for multiple detectors.

**c.** Optional. Click in the **Group** field, then assign a group name to the detector.

**d.** Optional. Click in the **Description** field, then enter a brief description of the detector.

**e.** Optional. Leave the AIF Assay ID field blank. For more information on Assay Information Files (AIF), refer to *SDS Online Help.*

**f.** Select the appropriate dyes for the detector in the Reporter and Quencher drop-down lists. Select **TAMRA™** dye as the quencher for TaqMan probes and **None** for TaqMan MGB probes.

---

**Notes**

---

Absolute Quantitation Using Standard Curve Assay Getting Started Guide for the 7900HT Fast System
Note: If the dye you want to use does not appear in the list, from the menu bar select Tools > Dye Manager to add the dye. Note that your instrument must also be calibrated for that dye. For more information on using the Dye Manager, refer to SDS Online Help for more information.

g. Click the Color box to open the Select Detector Color dialog box. Select a color to represent the detector. Click OK to return to the Add Detector dialog box.

h. Optional. Enter any comments for the detector in the Notes field.

i. Click OK. The SDS software saves the new detector and displays it in the Detectors to Use in Plate pane of the wizard.

j. To create additional detectors, repeat steps a through step i.

Note: To remove a detector from the Detectors in Document panel, select the detector, then click Clear Selected.

k. Click Next >.

Sample Experiment

In the example AQ experiment, a single detector is created for the single target being quantified in the assay. The detector is named RNase P and assigned a blue color. Following conventions, the probe is a TaqMan MGB probe labeled with FAM dye. TaqMan MGB probes possess a nonfluorescent quencher.

In AQ experiments where two or more targets are being quantified, a detector is created for each target.
8. Specify the samples, detectors, and tasks for each well.

a. From the Plate Layout drop-down list, select Individual Wells. Refer to the SDS Online Help for more information on plate layout options.

**IMPORTANT!** If you change the plate layout after assigning samples or detectors to the wells, all assignment are cleared from the plate grid.

b. Select the Add Samples and Detectors tab.

c. Click on a well (or group of wells, for replicates) to select it. To select all wells, click in top left corner of the grid.

d. Check the appropriate detector name(s), for the selected well(s), in the Detectors in Selected Wells pane. Note that a “d” appears in the selected well(s).

e. Check the appropriate sample name for the selected well(s) in the Samples in Selected Wells pane. Note that an “s” appears in the selected well(s).

f. Click into the Task field (next to each detector) to assign the detector task.

g. Assign samples and detectors for the remaining wells (repeat steps 8c through 8f).

h. Optional. Click on the Well Inspector tab to review your plate setup.

**Note:** You can change the sample setup information (sample name, detector, task) after a run is complete.
9. Click **Finish**. The Create Plate Document Wizard closes and a new AQ assay plate document appears in the main SDS software window. If your experiment does not use all the wells on a plate, do not omit the wells from use at this point. You can omit unused wells after the run. For information about omitting unused wells, refer to the *SDS Online Help*.

**Sample Experiment**

The samples being quantified and the standards are arranged on a single plate. Each well is associated with a detector (indicated by the colored squares). Each well is also assigned a detector task—U (unknown), S (standard), or N (no template control).

Only one detector (named RNase P) is defined because only one gene is being quantified.

The figure below shows the example AQ Plate document after sample names, detectors, and detector tasks are assigned for each well.
Performing an AQ Run

Verifying Default Thermal Cycling Conditions for PCR

If you selected the two-step RT-PCR method for your AQ experiment (recommended), you have already completed the RT step. At this point in the workflow, you are ready to PCR amplify cDNA.

The default thermal cycling conditions for the PCR step of the procedure (shown in the following figure and table), should appear in the Instrument > Thermal Profile tab.

### Standard 96-Well
- Sample Volume (µL): 50

### Standard 384-Well
- Sample Volume (µL): 20

### Fast 96-Well
- Sample Volume (µL): 20

### Standard Default Times and Temperatures (Two-step RT-PCR)

1) RT Step
- HOLD
- 10 min @ 25 °C
- 120 min @ 37 °C

2) PCR Step
- AmpErase® UNG Activation
- AmpliTaq Gold® DNA Polymerase Activation
- Melt
- Annel/Extend
- HOLD
- 2 min @ 50 °C
- 10 min @ 95 °C
- 15 sec @ 95 °C
- 1 min @ 60 °C

* For reference only, RT is complete at this point.
Thermal Cycling Conditions for One-Step RT-PCR (Standard 96-Well Plates)

If you select the one-step RT-PCR method, cDNA generation and amplification take place simultaneously at this point in the workflow. Note that one-step RT-PCR method is done with Standard Universal Master Mix without UNG.

The following table shows the thermal cycling conditions for one-step RT-PCR experiments.

Refer to the *SDS Online Help* for instructions on modifying thermal cycling parameters.

<table>
<thead>
<tr>
<th>Fast Default Times and Temperatures (Two-step RT-PCR)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>1) RT Step</strong></td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>10 min @ 25 °C</td>
</tr>
<tr>
<td>120 min @ 37 °C</td>
</tr>
<tr>
<td>* For reference only. RT is complete at this point.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Fast Thermal Cycling Conditions</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>2) PCR Step</strong></td>
</tr>
<tr>
<td>Initial Steps</td>
</tr>
<tr>
<td>PCR (Each of 40 cycles)</td>
</tr>
<tr>
<td>Enzyme Activation</td>
</tr>
<tr>
<td>Melt</td>
</tr>
<tr>
<td>Anneal/Extend</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>CYCLE</td>
</tr>
<tr>
<td>20 sec @ 95 °C</td>
</tr>
<tr>
<td>1 sec @ 95 °C</td>
</tr>
<tr>
<td>20 sec @ 60 °C</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Thermal Cycling Conditions for One-Step RT-PCR</th>
</tr>
</thead>
<tbody>
<tr>
<td>Initial Steps</td>
</tr>
<tr>
<td>PCR (Each of 40 Cycles)</td>
</tr>
<tr>
<td>Reverse Transcription</td>
</tr>
<tr>
<td>AmpliTaq® Gold DNA Polymerase Activation</td>
</tr>
<tr>
<td>Melt</td>
</tr>
<tr>
<td>Anneal/Extend</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>CYCLE</td>
</tr>
<tr>
<td>30 min @ 48 °C</td>
</tr>
<tr>
<td>10 min @ 95 °C</td>
</tr>
<tr>
<td>15 sec @ 95 °C</td>
</tr>
<tr>
<td>1 min @ 60 °C</td>
</tr>
</tbody>
</table>
Modifying Settings for TaqMan® Universal PCR Master Mix, No AmpErase® UNG

In the Thermal Profile tab, delete the default Stage 1 by clicking inside the stage to select it (the ramp line turns red), then click **Delete Step**.

![Delete Step]

### Saving the Plate Document

To save the new plate document.

1. Select **File > Save As** to open the Save As dialog box.

![Save As]

2. In the Save In field, navigate to and select a directory to save the plate document.

3. In the File name field, enter a file name for the plate document.

4. From the Files of type drop-down list, select SDS 7900HT Document (*.sds), then click **Save**.
Chapter 4  Creating an AQ Plate Document and Generating Data

Performing an AQ Run

5. Optional. If you want to use this plate setup again, you can save it as a template. Select File > Save As, type a File name, then select Files of type: (*.sdt).

Note: Refer to the SDS Online Help for information about using plate document templates and setup files.

Starting the Run

Before starting the run:

1. Verify that:
   • For two-step RT-PCR – The default PCR thermal cycling conditions are set.
   • For one-step RT-PCR, you set the thermal cycling parameters as shown in “Thermal Cycling Conditions for One-Step RT-PCR (Standard 96-Well Plates)” on page 34.
   • Sample volume is correct.
   • Correct run mode is selected: Standard, Fast, or 9600 Emulation.

Note: When Standard mode is selected, the SDS software uses the 9700 thermal cycler ramp rate in the 7900HT Fast System for standard PCR reactions. When Fast mode is selected, the SDS software uses the fastest available ramp rate of the 7900HT Fast System for fast PCR reactions. When the 9600 Emulation mode is selected, the SDS software reduces the 7900HT Fast System ramp rate to match that of the 9600 thermal cycler in the ABI PRISM® 7700 Sequence Detection System.

Note: If you are using SYBR Green I chemistry and you want to determine if there is contamination or if you want to determine the dissociation temperature of your amplicons, in the Thermal Profile tab, click Add Dissociation Stage. Refer to the SDS Online Help for more information.
2. To run an individual plate:
   a. Select the Instrument > Real-Time tab.
   b. Click Connect to Instrument to connect the plate document to the instrument.
   c. Optional. Click Open/Close. The instrument tray rotates to the OUT position.
   d. Load the reaction plate into the instrument tray.
   
   **IMPORTANT!** Orient the correct A1 position for Fast and Standard plates.

   e. Click Start Run. The instrument tray rotates to the IN position. During the amplification run, the instrument records the fluorescence resulting from the cleavage of the TaqMan® probes in the presence of the target sequence. As the instrument performs the run, it displays real-time information in the Instrument > Real-Time tab.

   f. Optional. View the data generated in real-time during the amplification run:

4. After the run, the status values and buttons are grayed-out, the Analysis button (/if) is enabled (turns green).

All data generated during the run are saved to the AQ Plate document that you specified in step 2 on page 35.
Analyzing AQ Data
Configuring Analysis Settings

Before you can analyze the data, you must specify parameter values for the analysis.

Unless you have already determined the optimal baseline and threshold settings for your experiment, use the automatic baseline and threshold feature of the SDS software (Automatic C_T). If the baseline and threshold were called correctly for each well, you can proceed to view the results. Otherwise, you must manually set the baseline and threshold as explained in “Manually Setting Baseline and Threshold Settings” on page 41.

This section describes how to use the auto C_T feature.

To configure analysis settings:

1. Click or select Analysis > Analysis Settings.

2. Click on the Detector tab.

3. In the Detectors drop-down list, select All Detectors.

4. Select Automatic Ct. The SDS software will automatically generate baseline values for each well and threshold values for each detector.

   **IMPORTANT!** After analysis, you must verify that the baseline and threshold were called correctly for each well by clicking on the well in the plate grid and viewing the resulting plots.

   Alternatively, you can select Manual Ct and specify the threshold and select Automatic Baseline or Manual Baseline.

5. Click OK.

6. Select or Analyze.

   Click on the Results tab and examine the amplification plot.
Adjusting the Baseline and Threshold

The SDS software Manual Ct calculates baseline and threshold values for a detector based on the assumption that the data exhibits the “typical” amplification curve.

A typical amplification curve has a:

- Plateau phase (a)
- Linear phase (b)
- Exponential (geometric phase) (c)
- Background (d)
- Baseline (e)

Experimental error (such as contamination, pipetting errors, and so on) can produce data that deviate significantly from data for typical amplification curves. Such atypical data can cause the software algorithm to generate incorrect baseline and threshold values for the associated detector.

Therefore, Applied Biosystems recommends reviewing all baseline and threshold parameter values after analysis of the study data. If necessary, adjust the values manually as described below.

Manually Setting Baseline and Threshold Settings

1. Click or select Analysis > Analysis Settings.
2. Click on the Detector tab.
3. In the Detectors drop-down list, select the desired detector.

5. Enter a threshold value in the Threshold field.

6. Select Automatic or Manual Baseline. If setting the baseline manually, specify the Start and End cycles.

   **IMPORTANT!** After analysis, you must verify that the baseline and threshold were called correctly for each well by clicking on the well in the plate grid and viewing the resulting plots.

7. Click **Apply** to view the new setting adjustments on the plate document but keep the Analysis Settings dialog box open. Alternatively, click **OK** to apply the new settings and close the dialog box.
The following amplification plots show the effects of baseline and threshold settings. For more information about manually adjusting the baseline and threshold settings, refer to the *SDS Online Help*.

<table>
<thead>
<tr>
<th>Baseline Set Correctly</th>
</tr>
</thead>
<tbody>
<tr>
<td>The amplification curve begins after the maximum baseline. No adjustment necessary.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Baseline Set Too Low</th>
</tr>
</thead>
<tbody>
<tr>
<td>The amplification curve begins too far to the right of the maximum baseline. Increase the End Cycle value.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Baseline Set Too High</th>
</tr>
</thead>
<tbody>
<tr>
<td>The amplification curve begins before the maximum baseline. Decrease the End Cycle value.</td>
</tr>
</tbody>
</table>
Threshold Set Correctly

The threshold is set in the exponential phase of the amplification curve.

Threshold settings above or below the optimum increase the standard deviation of the replicate groups.

Threshold Set Too Low

The threshold is set below the exponential phase of the amplification curve. The standard deviation is significantly higher than that for a plot where the threshold is set correctly. Drag the threshold bar up into the exponential phase of the curve.

Threshold Set Too High

The threshold is set above the exponential phase of the amplification curve. The standard deviation is significantly higher than that for a plot where the threshold is set correctly. Drag the threshold bar down into the exponential phase of the curve.
Sample Experiment

The data is first analyzed using the Auto Ct and Auto Baseline settings, resulting in the following amplification plot.

On closer inspection, it appears that the baseline and threshold are called correctly and do not need adjustment:

- The amplification curve begins after the maximum baseline.
- The threshold is set in the exponential phase of the amplification curve.
Analyzing and Viewing the AQ Data

Viewing the Analyzed Plate Document

Once the plate is analyzed, the SDS software displays the flags associated with each well in the plate grid (for more information on flags, see Appendix D, “Flags and Filtering for AQ Plate Documents,” on page 67. It also displays the resulting plate data in a table underneath the plate grid. The standard curve and amplification data can be found in the Results tab.

Note: You can configure the Results table entries. Click on (located above the table) or the drop down list (if a profile was previously created). Modify the table display settings accordingly (for more information, see the SDS Online Help). You can also can also sort each column by double-clicking on the desired column heading. To view additional columns, scroll to the right using the scroll bar.
About the Results Tab

In the Results tab, you can view the results of the run and then manually set the baseline and threshold to review new results.
Standard Curve

Displays the standard curve for samples designated as standards.

The SDS software calculates the amount of unknown samples by interpolating values from this standard curve.

Dissociation

Displays the melting ($T_m$) curves associated with a dissociation assay. The data are shown when using SYBR® Green dye when either:

- Dissociation Protocol is selected in the Instrument tab
- Dissociation is selected as the assay type

Appendix E, “Dissociation Curve Analysis,” on page 71 and the SDS Online Help provide information about dissociation-curve analysis.
About the Setup Tab

In the Setup tab, you can omit wells. If you change any parameters, you should reanalyze the data.

Setup Tab

For more information on view options, see the SDS Online Help.

Omitting Samples

Experimental error may cause some wells to be amplified insufficiently or not at all. These wells typically produce $C_T$ values that differ significantly from the average for the associated replicate wells. If included in the calculations, these outlying data (outliers) can result in erroneous measurements.

To ensure precision, carefully view replicate groups for outliers. You can remove outliers manually using the $C_T$ vs. Well Position Amplification Plot. For more information about refer to the SDS Online Help.
Post-Analysis Options

The following options are available after the analysis:

- Exporting Data as Text Files (below)
- Exporting Data as Graphic Files (page 51)
- Printing a Data Report (page 52)

Exporting Data as Text Files

You can export raw or analyzed data from plate documents into tab-delimited text files (*.txt). The text files can then be imported into spreadsheet software, such as Microsoft® Excel software.

1. Open the plate document from which you wish to export data.
2. Select File > Export to open the Export dialog box.
3. In the Look in field, navigate to and select a directory for the new file.
4. From the Export drop-down list, select the data type to export.
   
   **Note:** For more information about the data type options, see the SDS Online Help.

5. Select to export data from All Wells or a select group of wells (Selected Wells).

   **Note:** To use the Selected Wells option, you must select a subset of wells in the plate document before opening the Export dialog box.

6. From the Format options, select the appropriate software version.

7. **Optional.** Check Save Settings As My Default. Check this option if you want the SDS software to automatically apply the current settings every time you export data as a text file.
8. In the File name field, type a name for the new file.

**Note:** The name of the dialog box depends on the type of data you selected to export.

9. From the Files of type drop-down list, select **Tab-delimited Text (*.txt)**.

10. Click **Export**. The software exports the new file to the specified directory.

**Exporting Data as Graphic Files**

You can export the plate grid and plot images from plate documents as Joint Photographic Experts Group (JPEG) graphic files (*.jpeg). The JPEG files can then be viewed in most common word processing, spreadsheet, and HTML-based software.

1. Open the plate document from which you wish to export data.

2. To export the:
   - Plate grid, right-click in the plate grid, then select **Save Grid to Image File**. The Save dialog box appears.
   
   ![Plate Grid Image]

   **Note:** If desired, adjust the plot dimensions (length and width) as you want them to appear in the exported file. The exported file retains the dimensions of the original screen element.

   ![Amplification Plot]

   • Plot, right-click in the plot, then select **Save Plot to Image File**. The Save dialog box appears.
3. Complete the Save dialog box:
   a. In the Save in field, navigate to and select a directory for the new file.
   b. In the File name field, type a name for the new file.
   c. From the Files of type drop-down list, select JPEG File.
   d. Click Save. The software saves the new file to the specified directory.

Printing a Data Report

You can use the SDS software to print a report of the analyzed data containing individual or multiple elements of the plate document.

**Note:** For more information on printing reports, see the *SDS Online Help*.

1. Open the plate document from which you wish to print a report.
2. Click (or select File > Print Report) to open the Print Report dialog box.
3. In the Include Data pane, select the plate document element(s) to print.
4. To format the display of the report and how the report is printed, click Page Setup.
5. Optional. Check Save Settings As My Default. Check this option if you want the SDS software to automatically apply the current settings every time you print a report.
6. Optional. Click Preview to view the report before printing it.
7. Click Print.

For more information, refer to the *SDS Online Help* for information about exporting files.

---

**Notes**

---

52 Absolute Quantitation Using Standard Curve Assay Getting Started Guide for the 7900HT Fast System
Sample Experiment

Sample AQ Experiment

Overview
To better illustrate how to design, perform, and analyze AQ experiments, this section guides you through a sample experiment. The sample experiment represents a typical AQ experiment setup that you can use as a quick-start procedure to familiarize yourself with the AQ workflow.

Description
The objective of the sample AQ experiment is to determine the copy number of the RNase P gene in individuals from two populations. This experiment is designed for singleplex PCR, and primers and probes are designed using Primer Express® software. A set of standards is then generated by making serial dilutions from a sample of known quantity.

Reactions are set up for two-step RT-PCR, where the High Capacity cDNA Archive Kit (PN 4322171) and the TaqMan® Universal PCR Master Mix (2X) (PN 4304437) are used for reverse transcription and PCR, respectively.

Data are generated by running a single AQ plate containing both the standard curve and the samples, then analyzed using Sequence Detection Software version 2.3 for the 7900HT Fast System.
AQ Experiment Overview

1. Design the experiment. For more detail, see Chapter 2 on page 9.
   a. Designate the unknowns, prepare the standard curve, and determine the number of replicates.
   b. Order the reagents for TaqMan® probe-based chemistry.
   c. Design primers and probes using Primer Express® Software.

2. Isolate total RNA. For more detail, see Chapter 3 on page 17.

3. Use the High Capacity cDNA Archive Kit to generate cDNA from total RNA. For more detail, see Chapter 3 on page 18.
   a. Prepare the reverse transcription (RT) master mix, as indicated in the table to the right. Additional guidelines are provided in the High Capacity cDNA Archive Kit Protocol (PN 4312169).

   WARNING CHEMICAL HAZARD. 10× RT Buffer may cause eye, skin, and respiratory tract irritation. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

   b. Prepare the cDNA archive plate by pipetting into each well of the plate:
      • 50 µL RT master mix
      • 30 µL nuclease-free water
      • 20 µL RNA sample

      Make sure the amount of total RNA converted to cDNA is 10 to 100 ng in 5 µL for each 50-µL PCR reaction.

<table>
<thead>
<tr>
<th>RT Master Mix - Standard Plate</th>
<th>µL/Reaction</th>
<th>µL/7 Reactions†</th>
</tr>
</thead>
<tbody>
<tr>
<td>10X Reverse Transcription Buffer</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>25X dNTPs</td>
<td>4</td>
<td>28</td>
</tr>
<tr>
<td>10X random primers</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>MultiScribe™ Reverse Transcriptase, 50 U/µL</td>
<td>5</td>
<td>35</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>21</td>
<td>147</td>
</tr>
<tr>
<td>Total</td>
<td>50</td>
<td>350</td>
</tr>
</tbody>
</table>

† Each RT reaction is 100 µL (see step 3b). If you need 5 µL cDNA for each of 104 PCR reactions (see step 4), you need 6 RT reactions. Extra volume (enough for one additional RT reaction) is included to account for pipetting losses, as well as extra cDNA for archiving.

Notes
c. Program the thermal cycler using the indicated parameter values for the RT step of the two-step RT-PCR method.

**Note:** You have the option to use one-step RT-PCR (except for Fast plates), as explained in “Selecting One- or Two-Step RT-PCR” on page 12.

d. Store the cDNA at –20 °C until use.

4. Prepare the PCR master mix as indicated in the table to the right.

For more detail, see “Preparing the PCR Master Mix” on page 20.

**Note:** The reaction volumes for TaqMan® Gene Expression Assays and Custom TaqMan® Gene Expression Assays are included on the CD which accompanies these products.

---

**CHEMICAL HAZARD**

TaqMan Universal PCR Master Mix (2X) may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

5. Prepare the reaction plate.

   a. Ensure you include a set of standards for every target sequence. The standards must be on the same plate as the target sequence.

   b. Pipette 50 µL of the appropriate PCR master mix (containing cDNA) into each well of a standard 96-well plate.

   c. Keep the reaction plate on ice until you are ready to load it into the 7900HT Fast System.

6. Create an AQ Plate document. For more detail, see “Creating Plate Documents” on page 26.

---

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Time</th>
<th>Temperature</th>
</tr>
</thead>
<tbody>
<tr>
<td>HOLD</td>
<td>10 min</td>
<td>25 °C</td>
</tr>
<tr>
<td>HOLD</td>
<td>120 min</td>
<td>37 °C</td>
</tr>
</tbody>
</table>

---

**PCR Master Mix†**

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>Standard µL/Sample</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Universal PCR Master Mix (2X)</td>
<td>25.0</td>
</tr>
<tr>
<td>Forward primer</td>
<td>5.0</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>5.0</td>
</tr>
<tr>
<td>TaqMan probe</td>
<td>5.0</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>5.0</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>5.0</td>
</tr>
<tr>
<td>Total</td>
<td>50.0</td>
</tr>
</tbody>
</table>

† For the example experiment, eight PCR master mixes were prepared, one for each of the two sample populations (for 37 reactions), and one for each of the six standards (for 5 reactions). Include extra volume to account for pipetting losses. cDNA is added directly into each master mix.
IMPORTANT! You cannot use RQ Plate documents for AQ assays and vice versa. The information stored in AQ and RQ Plate documents is not interchangeable.

a. Add samples and detectors to the plate document.

b. Specify the detectors and tasks for each well.

IMPORTANT! If your experiment does not use all the wells on a plate, do not omit the wells from use at this point. You can omit unused wells after the run. For more information about omitting unused wells, refer to the SDS Online Help.
The figure on the right shows a completed plate setup with detectors, tasks, quantities, and sample names.

7. Perform the AQ run.
   a. Select the **Instrument** tab. By default, the standard PCR conditions for the PCR step of the two-step RT-PCR method are displayed.
   b. Select **File > Save As**, enter a name for the AQ Plate document, then click **Save**.
   c. Load the plate into the precision plate holder in the instrument. Ensure that the plate is properly aligned in the holder.
   d. Click **Start**.

8. Analyze the AQ data, as explained in “Analyzing AQ Data” on page 39.
   a. Click ![or select Analysis > Analysis Settings](image) to configure analysis settings. Use the **Automatic Ct** option.

   **Note:** See “Configuring Analysis Settings” on page 40 for details.

   b. Click **Apply** then **OK**.
   c. Select **Analysis > Analyze** to reanalyze the data.

Examine the amplification plot, and if necessary manually adjust the baseline and threshold. For more information about manually adjusting the baseline and threshold, refer to the *SDS Online Help*.

**Conclusion**

Interpolating from the standard curve, the number of copies of the RNase P gene in population 1 is 5000 and in population 2 is 10000.
SDS Automation Controller Software

Overview

The Sequence Detection Systems (SDS) Automation Controller Software v2.3 provides an interface between the Zymark® Twister Microplate Handler, the 7900HT Fast System, the fixed-position bar code reader, and the plate documents created in main Sequence Detection Systems Software v2.3.

This Automation Controller software controls and coordinates the action of the 7900HT instrument and the automation module. It initiates and controls the sequence detection run and acquires data during the run.

This option allows for plates to be run as part of a group or batch allowing for high-throughput unattended operation. For more information about the Automation Controller, refer to the SDS Online Help.

Using the Automation Controller Software

**Note:** Before launching the Automation Controller software, you must close the main Sequence Detection Systems Software v2.3 application. Failure to do so will result in an instrument connection failure.

1. Double click on the Automation Controller shortcut icon. An initialization pop-up will appear displaying the status of instrument connection and other verifications. If you encounter an error, refer to the SDS Online Help.
2. If you have already created and saved the desired plates (sent them to the queue) in the main SDS application, then the plates will appear in the Plate Queue tab. For more information about creating plate documents and sending them to the queue, refer to “Creating an AQ Plate Document and Generating Data” on page 25.

3. You can add plates by clicking **Add Plates** or (or click ![button]).
   
a. At the Open dialog box, navigate to the location where the plate files are located.

   ![Open Dialog Box]

b. Use the barcode reader to scan the Plate IDs. Note that you can automatically scan the next plate without having to select Add Plates again. You can also save the list of queued plates, by clicking **Save List**.

   ![Barcode Reader]

   **Note:** To remove a plate, click on the plate name then click **Remove**. To remove all plates, click **Remove All**.
4. Place the plates in the input stack of the Zymark® Twister Microplate Handler. The order of the plates may vary from the order they were scanned in (the Handler’s fixed barcode reader will verify the location of each plate). The software matches the plate document and the method before it starts the run. Orient the plates inside the stacks so that well A1 of each plate corresponds to the locations shown in the figure below.

5. Click into the boxes next to each stack location where the plates are located.

6. Select **Tools > Batch Settings** to specify the desired output settings.
   
a. In the Batch Settings dialog box, at the Auto-Analysis Workflow tab, click into a box to deselect that default export option. You can also change the export directory by clicking the Browse button (located in the Export Destination box) and specifying a new location for the file data to be exported to. Note that after analysis exported data will be saved as *.txt files.

b. Click on **Change Format** to assign attributes to be included in the export file name.
c. At the Filename dialog box, click into a field box (under the Include column) to deselect an attribute.

![Filename Format dialog box](image)

6c

6d

d. Click OK.

e. Back at the Batch Settings dialog box, click on the Email Notifications tab to specify desired email notification options. For more information on email settings, see your network administrator.

![Batch Settings dialog box](image)

6e

6f

f. Click OK.

7. Verify that the plate adapter and the output stack of the Handler are empty.

8. Click Start Batch.
Note: Note that if the plate type does not match the plate block installed on the instrument, the Automation Controller will not start. You can assign plate types by selecting **Tools > Options** and selecting the desired plate format. The handler loads the plates and the instrument starts the run.

Note: To stop the run, click **Stop Batch**. You will see a warning message asking you to verify stopping the run.

9. Click on the **Run Status** tab to view the plate run status. Note that once a plate is being processed, it will not appear in the Processed Plates tab or be listed in the Queued Plates section of the Batch Status box. The plate information will be available under the Currently Running Plate section.
**Note:** For standard curve (AQ) and ddCt (RQ) plates, a view of the amplification and temperature plot will be available and can be selected by clicking on the radial button.

10. Click on **Processed Plates** to view information about the processed plates.
Guidelines for Generating Standard Curves

Absolute quantitation using the 7900HT Fast System requires that the absolute quantities of the standards be determined by some independent means. Plasmid DNA or in vitro transcribed RNA are commonly used to prepare absolute standards (Mullis and Faloona, 1987). Concentration is measured by $A_{260}$ and converted to the number of copies using the molecular weight of the DNA or RNA.

The following critical points must be considered for the proper use of absolute standard curves:

- The standard DNA or RNA must be a single, pure species. For example, plasmid DNA prepared from *E. coli* is often contaminated with RNA, increasing the $A_{260}$ measurement and inflating the copy number determined for the plasmid.

- Accurate pipetting is required because the standard must be diluted over several orders of magnitude. Plasmid DNA or in vitro transcribed RNA must be concentrated to measure an accurate $A_{260}$ value. This concentrated DNA or RNA must be diluted $10^6$ to $10^{12}$-fold to be at a concentration similar to the target in biological samples.

- The stability of the diluted standards must be considered, especially for RNA. Divide diluted standards into small aliquots, store at $-80^\circ$C, and thaw only once before use. An example of the effort required to generate trustworthy standards is provided by Collins, *et al.* (1995), who report on the steps they used in developing an absolute RNA standard for viral quantitation.

- Generally, it is not possible to use DNA as a standard for absolute quantitation of RNA because there is no control for the efficiency of the reverse transcription step.
Overview

In the SDS Software, you can automatically flag results data to meet specified criteria. Flags are assay specific and are user configured or automatically assigned.

- Automatically assigned flags are not user configurable. These flags are displayed in the Results table and the QC Summary tab.
- User configured flags are set/defined by the user. These flags are also displayed in the Results table and QC Summary tab.

For more information about flags/filters, see the SDS Online Help.

Using the Analysis Settings Dialog Box to Assign Flags

You assign flags when you configure the analysis settings for an individual plate document. When you open the Analysis Settings dialog box for your current plate document, a list of the flags applicable to that plate document appears in the Plate tab.

1. Click (or select Analysis > Analysis Settings) to open the Analysis Settings dialog box.

2. Select the Plate tab. A list of all applicable flags for the open plate document is displayed.
Plate Tab  The contents of the Plate tab are described below.

<table>
<thead>
<tr>
<th>No.</th>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Flag and Omit Settings... column</td>
<td>Name of the flags that can be assigned to a plate.</td>
</tr>
<tr>
<td>2</td>
<td>Flag and Omit Object When...</td>
<td>Name of the flag setting for an object (Study, Plate, Well, Detector).</td>
</tr>
<tr>
<td>2</td>
<td>Flag column</td>
<td>Indicates whether or not the SDS software will use the flag. If the checkbox is checked, the SDS software will use the flag.</td>
</tr>
<tr>
<td>3</td>
<td>Condition column</td>
<td>The Condition drop-down lists vary per flag. If conditions are not applicable to a flag, no drop-down list is available.</td>
</tr>
<tr>
<td>4</td>
<td>Flag Value column</td>
<td>Allows you to enter a numeric range or threshold for a flag. If you specify a value outside the allowed range/threshold, an error message is displayed.</td>
</tr>
</tbody>
</table>
| 5   | Omit column | Determines whether or not to omit a well if the flag condition is met. If the checkbox is checked, the well be omitted.  
**Note:** Wells omitted here are different from manually omitted wells. Wells omitted here will contain generated result values until they were omitted. Wells omitted manually will not be included in data generation. Also, when wells are manually omitted, results data for the well are lost. However, here you will be able to view the flag data/condition for any well that was omitted. |

1. For more information about assigning flags, see *SDS Online Help*.

Viewing Flags  In the plate document, you can view flags in the:

- Results Table
  View flags, filter the results based on flags, and sort the table by flags
- Well Grid
- QC Summary Tab

Notes
Flag Icons
The following flag icons are used in both the Results Table and Well Grid:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Green Icon]</td>
<td>Passing well (no flags are assigned)</td>
</tr>
<tr>
<td>![Yellow Icon]</td>
<td>Flagged well</td>
</tr>
<tr>
<td>![Red Icon]</td>
<td>Well omitted by the algorithm</td>
</tr>
<tr>
<td>![Red Cross Icon]</td>
<td>Manually omitted wells</td>
</tr>
</tbody>
</table>

For More Information
For more information about flags, see *SDS Online Help*. 
Dissociation Curve Analysis

Overview  The 7900HT Fast System supports dissociation curve analysis of nucleic acids using SYBR® Green I dye. The objective of dissociation curve analysis is to determine the melting temperature ($T_m$) of a single target nucleic acid sequence within an unknown sample. Typical uses of dissociation curves include detection of nonspecific products and primer concentration optimization.

The process begins by loading an ABI PRISM™ Optical Reaction Plate with PCR samples and the SYBR Green I dye. The plate is loaded into an instrument that has been programmed to slowly elevate the temperature of the plate over several minutes.

The binding characteristic of the SYBR Green I dye allows the instrument to monitor the hybridization activity of nucleic acids. During the run, the instrument records the decrease in SYBR Green dye fluorescence resulting from the dissociation of double-stranded DNA.

Results  The following figure illustrates a typical dissociation curve from a run to detect nonspecific amplification in cDNA samples.
The dissociation curve plot displays the dual amplification peaks typical of primer-dimer formation. The amplification from the specific product is displayed with a $T_m$ of 82 °C, while the primer-dimer product has a characteristically lower $T_m$ of 75 °C.

**Viewing Dissociation-curve Data**

To view dissociation-curve data, select the **Dissociation** tab, then in the Data Type field, select:

- **Derivative** – Displays a plot of the first derivative of the rate of change in fluorescence as a function of temperature.
- **Raw** – Displays a plot of fluorescence as a function of temperature.

The *SDS Online Help* provides information about using the 7900HT Fast System to perform dissociation curve analysis.

**Designing Dissociation-curve Analysis Experiments**

For a detailed explanation of the SYBR Green I double-stranded DNA binding dye chemistry, refer to:

- *SYBR*® Green PCR and RT-PCR Reagents Protocol (PN 4304965)
- *SYBR*® Green PCR Master Mix Protocol (PN 4310251)
Chemistry Kits for Dissociation-curve Analysis

The following Applied Biosystems kits are available:

<table>
<thead>
<tr>
<th>Kit</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>SYBR Green RT-PCR Reagents Kit</td>
<td>4310179</td>
</tr>
<tr>
<td>SYBR Green PCR Core Reagents Kit</td>
<td>4304886</td>
</tr>
<tr>
<td>SYBR Green PCR Master Mix</td>
<td>4309155</td>
</tr>
</tbody>
</table>


Index

Numerics
5'-nuclease assay 11

A
AmpErase UNG 12, 20
amplification curve 41
amplification plots
representative 4
types 46
Applied Biosystems
contacting vii
customer feedback on documentation vii
Information Development department vii
Technical Support vii
AQ experiments
chemistries 11
components 10
example experiment 53
probes and primers 14
reagent configuration 11
requirements 10
AQ plates
Amplification Plots 46
omitting samples from results 46
assay design guidelines 14
assumptions for using this guide v

B
baseline 3
examples 43
bold text, when to use v

C
CAUTION, description vi
cDNA
generating 18
storing 19
chemistries 11
conventions
bold text v
for describing menu commands v
IMPORTANTS! v
in this guide v
italic text v
Notes v
user attention words v
Ct. See threshold cycle curves
amplification 41
dissociation 48, 71
melting 48
standard 10, 65
Custom TaqMan Gene Expression Assays 14
customer feedback, on Applied Biosystems documents vii

D
data
analyzing 46
generating PCR data from AQ plates 36
importing 27
omitting from a plate 49
delta Rn 4
derivatives 72
designing AQ experiments
determining reagent configuration 11
primers and probes 14
selecting an SDS chemistry 11
deviation, standard 44
dissociation curves 48, 71
DNA
chemistry systems 16
isolation 16
quality 16
documentation, related vi
documents
templates 27
dyes
reporter 4
SYBR Green I 11, 13

E
endpoint PCR 3
equipment 5
example AQ experiment
AQ Plate document, example 32
chemistry 13
<table>
<thead>
<tr>
<th>Index</th>
</tr>
</thead>
<tbody>
<tr>
<td>overview 53</td>
</tr>
<tr>
<td>PCR master mix 24</td>
</tr>
<tr>
<td>procedure 54</td>
</tr>
<tr>
<td>reagent configuration 13</td>
</tr>
<tr>
<td>reverse transcription 19</td>
</tr>
<tr>
<td>exporting plate data 50, 51</td>
</tr>
</tbody>
</table>

**F**

Fast system
- thermal cycling conditions 33, 34

**G**

guidelines
- assay development 14
- dissociation curve analysis 71
- generating standard curves 65

**H**

High Capacity cDNA Archive kit 18

**I**

importing plate setup information 27

Information Development department, contacting vii

italic text, when to use v

**M**

master mix
- PCR 20, 55
- RT 19, 54

materials 5

melting curves 48

menu commands, conventions for describing v

MSDSs, obtaining vii

**N**

no template control 26

normalized reporter 4

NTC 26

**O**

outliers 49

**P**

passive reference 3

PCR
- end-point 3
- master mix, preparing 20
- real-time 3

Primer Express Software 14

primer-dimers 72

primers 14

probes 14

protocol, dissociation 48

**R**

Rapid Assay Development Guidelines 14

raw dissociation data 72

reagent configurations 12

reference, passive 3

replicates 10

Report tab 52

reporter dye 4

results 46

reverse transcription
- High Capacity cDNA Archive kit 18
- thermal cycling parameters 18

Rn. See normalized reporter

RNA
- converting to cDNA 18
- starting concentration 18

RT-PCR
- kits for two-step 13
- one-step 12, 34
- thermal cycling conditions 33
- two-step 12

**S**

Setup tab 32

standard 26

standard curves 10, 65

standard deviation, effect of threshold on 44

standard vs. fast plates 22

SYBR Green I dye chemistry 11

**T**

TaqMan Assay chemistry 11

TaqMan Gene Expression Assays 14

TaqMan Universal PCR Master Mix vii

Technical Support, contacting vii

template documents 27

text conventions v

thermal cycling conditions
- default for PCR 33
- for RT 18
- one-step RT-PCR 34
- specifying 36

threshold
Index

examples 44
threshold cycle
  definition 3
  setting for AQ studies 40
training, information on vii

U
unknown 26
uracil-N-glycosylase 12
user attention words, described v

W
wells, replicate 10
workflow
  example AQ experiment 54
Worldwide Sales and Support

Applied Biosystems vast distribution and service network, composed of highly trained support and applications personnel, reaches 150 countries on six continents. For sales office locations and technical support, please call our local office or refer to our Web site at www.appliedbiosystems.com.

Applied Biosystems is committed to providing the world’s leading technology and information for life scientists.

Headquarters
850 Lincoln Centre Drive
Foster City, CA 94404 USA
Phone: +1 650.638.5800
Toll Free (In North America): +1 800.345.5224
Fax: +1 650.638.5884

06/2010